## Contents

- **Box Contents** .................................................................................................................. 5
- **1. Introduction** ................................................................................................................ 6
- **2. PiN Features** ................................................................................................................. 7
- **3. Battery** .......................................................................................................................... 12
- **4. GPS and GPS Signals** .................................................................................................. 14
- **5. Microsoft ActiveSync** ................................................................................................ 15
- **6. Memory Card** ................................................................................................................. 17
- **7. Starting Your PiN** ........................................................................................................ 18
- **8. Positioning the PiN in a Vehicle** .................................................................................. 19
- **9. Basic Skills** .................................................................................................................... 21
- **10. Managing Your Pocket PC** ........................................................................................ 37
- **11. Installing Outlook 2002** ............................................................................................ 42
- **12. Microsoft Pocket Outlook** .......................................................................................... 43
- **13. More Programs** ............................................................................................................ 65
  - Pocket Word ....................................................................................................................... 65
  - Pocket Excel ...................................................................................................................... 70
  - Microsoft Reader ............................................................................................................... 71
- **14. Software Accessories** ............................................................................................... 77
- **15. Pocket Internet Explorer** ............................................................................................ 84
- **16. Getting Connected** ..................................................................................................... 86
- **17. Troubleshooting** ......................................................................................................... 109
- **18. Regulatory Information** ............................................................................................. 113
- **Support Information** ....................................................................................................... 116
- **Compliance** ..................................................................................................................... 116
- **Copyright** .......................................................................................................................... 116
Box Contents

Navman PIN 570

PIN Carry Case

PIN Suction-Mount Arm

PIN PDA Cradle

AC Power-Pack with Power-Cable

SD/MMC Card*

*Not included with PIN purchased in United States.

SmartST Application Installer CD including:
- SmartST 2005 software, including SmartST Desktop
- User Manual (PDF format) and Adobe® Reader®
- Map data

One or more SmartST Map CDs
Note: The number of disks varies with country of purchase.

PIN Companion CD, including:
- Microsoft® ActiveSync®
- Outlook 2002

12V In-Vehicle Power Adaptor with Power-Cable

USB Cable

Documentation, including:
- PIN 570 Pocket PC User Manual
- SmartST for Pocket PC User Manual
- In-Car Installation Guide
- Software Product Licence/Limited Warranty Agreement
- Registration Card

*Not included with PIN purchased in United States.
1. Introduction

Thank you for purchasing the Navman PiN 570. Whether you travel in your own country or elsewhere, the PiN will direct you to your destination without the need for map-books and second-hand instructions.

The Global Positioning System (GPS) is available free of charge, at any time, and is accurate to within 5 m (15 ft). Your PiN map provides street-level detail for door-to-door navigation, including Points of Interest (POIs) such as accommodation, petrol stations, railway stations and airports.

Use this manual to learn how to operate your PiN efficiently and safely, and discover all the different features available to you.

For details about GPS and your PiN, see GPS and GPS Signals, page 14.

Safety Notice

**WARNING:** In a vehicle, it is your sole responsibility to place, secure and use the PiN in a manner that will not cause accidents, personal injury or property damage. The user of this product is solely responsible for observing safe driving practices. It is your responsibility to read and follow the vehicle mount installation instructions and to use the product consistent with your government’s laws/regulations. Consult the vehicle manual to ensure the mounting location is safe.

It is your sole responsibility to adhere to the following safety instructions at all times:

- Do not operate the PiN while driving or place the PiN in a position that obstructs the driver’s view.
- Do not mount the PiN in a way that may be distracting or interfere with the safe operation of the vehicle, the deployment of airbags or other safety equipment.
- Do not leave the PiN in view while your vehicle is unattended, especially in strong or direct sunlight.
- Do not use or handle the PiN when it is hot; leave it to cool, out of direct sunlight.

Failure to adhere to these instructions may lead to serious personal injury, including death, or property damage. Navman disclaims all liability for use of the PiN that contributes to injuries, death, property damage or violates law.
2. PiN Features

Your PiN 570 is designed to be easy to use. This chapter highlights the external features of your PiN:

Front Components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Charge Indicator</td>
<td>Flashing Green – Indicates the battery is charging. Solid Green – Indicates the battery is fully charged and the unit is receiving external power. Flashing Red – Indicates low battery.</td>
</tr>
<tr>
<td>2 Notification Indicator</td>
<td>Flashing Amber – Indicates the GPS receiver is turned on and is trying to establish a GPS fix. Solid Amber – Indicates the GPS receiver is turned on and has a GPS fix.</td>
</tr>
<tr>
<td>3 Touch Screen</td>
<td>Displays maps and menu options. Tap with the stylus to select menu options or enter information.</td>
</tr>
</tbody>
</table>
| 4 Program Buttons | The four buttons provide quick access to specific programs. The default settings are:  
  - Navigate (using SmartST)  
  - Calendar  
  - Contacts  
  - Today screen  
  
  Each button may be customized. Tap $\rightarrow$ Settings $\rightarrow$ Buttons icon. In the left column of the table, tap the button you want to customize, then choose the button assignment from the Button assignment: drop-down box. |
| 5 4-Way Toggle   | Moves up, down, left or right. Depending on the program that is open, the toggle may move the cursor or scroll the screen.  
  In SmartST, selects Main Menu options and scrolls through lists, such as lists of search results. Press up or down to adjust the viewing angle on the 3D Map screen. Zoom in and Zoom out on the 2D and 3D Map screens. |
Back Components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>① GPS Receiver</td>
<td>Receives signals from the GPS satellites overhead when lifted up to the horizontal position.</td>
</tr>
<tr>
<td>② External Antenna Socket</td>
<td>Connection socket for GPS external antenna (sold separately). Protected by rubber cover.</td>
</tr>
<tr>
<td>③ Speaker</td>
<td>Outputs voice commands and warnings. Use the Up/Down Toggle to adjust volume.</td>
</tr>
</tbody>
</table>
# Left-Side Components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>⬆️ Power Button</td>
<td>Turns your Pocket PC on or off by pressing briefly.</td>
</tr>
<tr>
<td></td>
<td>Turns the screen backlight on or off by pressing and holding.</td>
</tr>
<tr>
<td>⬇️ Up/Down Toggle</td>
<td>Rotate up or down to scroll through menus. Press to select an option.</td>
</tr>
<tr>
<td></td>
<td><em>Note: In SmartST, this is a zoom in/out toggle.</em></td>
</tr>
</tbody>
</table>
# Top Components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Microphone</td>
<td>Records messages.</td>
</tr>
<tr>
<td>2 SD/MMC Slot</td>
<td>Slot for SD (Secure Digital) or MMC (Multimedia Card) memory card - must be inserted with label facing front.</td>
</tr>
<tr>
<td>3 Stylus (in slot; not shown)</td>
<td>Tap the stylus on the touch screen to select and enter information. Store it in its slot when not in use.</td>
</tr>
<tr>
<td>4 Headphone Socket</td>
<td>Connection socket for headphones (sold separately).</td>
</tr>
</tbody>
</table>

# Bottom Components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Soft Reset</td>
<td>Resets the PiN. Press using the stylus.</td>
</tr>
<tr>
<td>2 USB/Power Socket</td>
<td>Connection socket for USB cable and for power supply to recharge your PiN.</td>
</tr>
<tr>
<td>3 Hard Reset Switch</td>
<td>Resets the PiN and restores all factory default settings. Move the switch to the left, then back to the right using the stylus. <strong>WARNING:</strong> A hard reset will restore default settings, deleting all custom-loaded software, files and customized settings stored on internal memory.</td>
</tr>
</tbody>
</table>
Stylus

The stylus is your input PiN. Store it in its slot when not in use.

- Tap the screen with the stylus to select
- Tap and drag the screen with the stylus to navigate the 2D Map and 3D Map screens.
3. Battery

When fully charged, your PiN will operate for a varying length of time, depending on two main factors: (1) Whether the GPS receiver is turned on; (2) whether the backlight is set to on the default or high setting.

<table>
<thead>
<tr>
<th>PIN Features Setup</th>
<th>Expected Battery-Life (hours)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default backlight without GPS</td>
<td>10.3-11.0</td>
</tr>
<tr>
<td>Default backlight with GPS</td>
<td>2.5-3.0</td>
</tr>
<tr>
<td>High backlight without GPS</td>
<td>4.0</td>
</tr>
<tr>
<td>High backlight with GPS</td>
<td>1.75</td>
</tr>
</tbody>
</table>

To change the GPS status, see GPS and GPS Signals, page 14.

To change the backlight settings, tap 📲 → Settings → System tab → Backlight. The Backlight screen will open, allowing you to change backlight setting to save power.
Battery Power Status

You can monitor battery power at the Power screen by tapping \(\Rightarrow\) Settings \(\Rightarrow\) System tab \(\Rightarrow\) Power.

![Settings screen]

Charging the Battery

We strongly recommend that you fully charge your PiN before initial use.

When the battery is charging, the Charge Indicator is flashing green. When the battery is fully charged and receiving external power, the Charge Indicator is non-flashing green. You may use the PiN while it is charging.

Whenever possible, keep your PiN connected to a power source; doing so keeps the battery charged.

<table>
<thead>
<tr>
<th>To charge the PiN...</th>
<th>Plug the...</th>
</tr>
</thead>
<tbody>
<tr>
<td>in a vehicle</td>
<td>Vehicle power-adaptor into the USB/Power Socket on the bottom of the PiN and the other end into the vehicle power socket.</td>
</tr>
<tr>
<td>using a power supply</td>
<td>ActiveSync cable into the USB/Power Socket on the bottom of the PiN. Connect the power adaptor to the appropriate end of the Active Sync cable and the other end into a wall outlet.</td>
</tr>
</tbody>
</table>
4. GPS and GPS Signals

GPS stands for “Global Positioning System”, which is a network of satellites that transmit accurate time and position information worldwide. GPS receivers receive signals from these satellites and use the information to determine an exact location. Satellites orbit the earth at approximately 20,200 km (12,000 miles). While a GPS receiver can detect signals from up to 12 satellites at any time, only three signals are needed to provide a position or “GPS fix” (latitude and longitude) for vehicle navigation systems.

The PiN GPS antenna receives GPS signals. To receive GPS signals, ensure that the PiN is outdoors, or in a vehicle outdoors, and the GPS antenna has an unobstructed view of the sky. The PiN can operate in all weather conditions except when it is snowing.

NOTE: When you start Smart5T, the GPS receiver will automatically turn on.

To manually turn the GPS on or off:

Tap Settings ➔ System tab ➔ GPS.
Tap ON or OFF.
5. Microsoft ActiveSync

Using Microsoft ActiveSync, you can synchronize the information on your computer with the information on your PiN. Synchronization compares the data on your PiN with your computer and updates both computers with the most recent information.

**NOTE:** By default, ActiveSync does not automatically synchronize all types of information. Use ActiveSync options to turn synchronization on and off for specific information types.

Use ActiveSync to:

- Keep Pocket Outlook data up-to-date by synchronizing your PiN with Microsoft Outlook data on your computer.

- Synchronize Microsoft Word and Microsoft Excel files between your PiN and computer. Your files are automatically converted to the correct format.

With ActiveSync, you can also:

- Back up and restore your PiN data.

- Copy (rather than synchronize) files between your PiN and computer.

- Control when synchronization occurs by selecting a synchronization mode. For example, you can synchronize continually while connected to your computer or only when you choose the synchronize command.

- Select which information types are synchronized and control how much data is synchronized. For example, you can choose how many weeks of past appointments you want synchronized.

Before you begin synchronization, install ActiveSync on your computer from the PiN 570 Companion CD. ActiveSync comes preinstalled on your PiN.

**WARNING**

Do not connect your PiN to your computer unless you have Microsoft ActiveSync installed or until prompted to do so during the installation process.
Installing ActiveSync on Your Computer

1. Turn on your computer and allow Microsoft Windows to start.

2. Insert the PiN Companion CD into the CD drive of your computer. The Getting Started with your Pocket PC window will open.


4. Click Start Here. The Start Here screen will display.

5. Click Install ActiveSync in the left-hand column. The Install Microsoft® ActiveSync® screen will display.

6. Click Install and follow the on-screen prompts to install Microsoft ActiveSync.

7. When prompted, connect your PiN to your computer:
   - Connect the activeSync cable the bottom of your PiN.
   - Connect the USB end of the cable to a USB port on your computer.

8. The Add New Hardware Wizard should automatically install the USB driver. (If you need to specify the location of the driver, click Browse and select the CD drive containing the PiN Companion CD.)

9. Follow the on-screen prompts to establish a partnership and synchronize your PiN with your computer.

After your first synchronization, the data you have stored on your computer such as Calendar, Contacts and Tasks is copied to your PiN.

For information on adding or removing programs using ActiveSync, see pages 39-40.
6. Memory Card

Your PiN may come with a memory card containing a preactivated SmartST map of the region in which it was purchased. To navigate to your destination you will first need to insert the memory card into your PiN.

Note: If your PiN did not come with a memory card, or if you are using a memory card other than the one that came with your PiN: To use SmartST, you must purchase a memory card separately. Then, you may install the required maps from the enclosed Map CDs using SmartST Desktop. For more information, see the SmartST 2005 for Pocket PC User Manual.

**WARNING:** Before connecting your PiN to your computer, make sure that ActiveSync is installed on your computer.

Inserting Memory Card

Gently insert the memory card into the SD/MMC slot with the label facing the front of the PiN.

Removing Memory Card

Gently push down on the top edge of the card to release it, and pull it out of the slot.
7. Starting Your PiN

1. Check the **Hard Reset** switch on the bottom of the PiN. If this is in the left position, remove the stylus and use it to set it to the right and set up your PiN for use.

2. Press the **Power** button on the left side of the PiN.
   The PiN will turn on. The first time you use your PiN, you will be prompted to set up your Pocket PC.
   On subsequent occasions, the *Today* screen will display.

3. Gently pull the bottom of the GPS receiver away from the PiN and lift it out to a horizontal position so that it can obtain a GPS fix.

**Starting SmartST**

Whether you travel in your own country or elsewhere, SmartST will direct you to your destination without the need for map books and second-hand instructions. The Global Positioning System (GPS) is available free of charge, at any time, and is accurate to within 5 m (15 ft). Your Smart map provides street-level detail for door-to-door navigation, including Points Of Interest (POIs) such as accommodation, railway stations and airports.

1. To open SmartST, press the SmartST button on the front of the PiN.
2. The *Language Selection* screen will display on PiN 570s purchased outside of Australia, Canada, New Zealand or United States, the first time you open SmartST.
   - Tap the language name or associated flag icon, then tap.
3. The *Legal Notice* screen will display. Read the legal notice and tap *I Agree* to confirm you understand.
4. The *Tutorial* will display. Tap *OK* to move through the screens.
   The *2D Map* screen will open.

For more information about SmartST, see the *SmartST 2005 for Pocket PC User Manual*. 
8. Positioning the PiN in a Vehicle

Before you begin, determine whether your vehicle is fitted with a heat-reflecting or heated windscreen. If so, you will need to purchase an external antenna for your PiN to receive GPS signals.

Read the Safety Notice on page 6 to ensure that the PiN does not obstruct the driver’s view, or interfere with the operation of vehicle airbags and safety devices.

Installing the PiN in Your Vehicle

First, check the Hard Reset on the bottom of the PiN. If the button is to the left, then remove the stylus and use it to move the switch to the right.

Choose a suitable position on the windshield where the PiN will be clearly visible by the driver without obstructing the view of the road. Clean and dry the suction-cup and the windshield. Do not touch either area after it is cleaned.

1. Insert the four tabs at the end of the suction-mount arm into the four slots on the PDA cradle. Ensure that the Close arrow on the suction-mount is pointed toward the top end of the cradle.
2. Slide the suction-mount arm towards the top of the PDA cradle. The cradle should click into place.
3. Ensure that a memory card has been placed in the PiN’s memory card slot. See page 17 for detailed instructions on how to insert the memory card.
4. Open the GPS antenna outwards, so that it has a clear view of the sky.
5. Close the side-arms of the PDA cradle so that the PiN is held securely in place.
6. Plug the small end of the In-Vehicle Power-Adaptor into the USB/Power Socket on the bottom of the PiN.
7. Plug the other end of the In-Vehicle Power-Adaptor into the vehicle power-socket.
8. Clean and dry the suction cup and the mounting-area on the windshield, then attach the suction-mount to the windshield:
   a) Hold the suction-cup firmly against the windshield;
   b) Press the lever towards the suction-cup.

To remove the PDA windshield suction-mount from the windshield, pull the lever away from the window and gently lift the tab on the rim of the suction-cup.
9. Basic Skills

Learning to use your PiN is easy. This chapter describes how to use the basic functions of your PiN.

PiN Buttons and the Stylus

On the front of your PiN are four hardware buttons, which each start a different program. There are also two toggles, one on the front, and one on the side, which can be used to scroll through menus. Your PiN also comes with a stylus for selecting items and entering information on screen.

The stylus is used instead of a mouse on your Pocket PC. The stylus can be used in the following ways:

- **Tap.** Touch the screen once with the stylus to open items and select options.
- **Drag.** Hold the stylus on the screen and drag across the screen to select text and images. Drag in a list to select multiple items.
- **Tap and hold.** Tap and hold the stylus on an item to see a list of actions available for that item. Before a pop-up menu appears, you will see a circle of dots to notify you of where on the screen you are pressing. On the pop-up menu that appears, tap the action you want to perform.

Today Screen

When you turn on your PiN for the first time each day (or after 4 hours of inactivity), you will see the Today screen. You can also display it by tapping 📅 → **Today**. The Today screen presents at a glance important information for the day.
The following table explains some of the icons that may be displayed on the Today screen.

<table>
<thead>
<tr>
<th>Status Icon</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>📣</td>
<td>Turns all sounds on and off; adjusts volume level</td>
</tr>
<tr>
<td>⚡</td>
<td>Backup battery is low</td>
</tr>
<tr>
<td>🌞</td>
<td>Main batteries are charging</td>
</tr>
<tr>
<td>🌞</td>
<td>Main batteries are low</td>
</tr>
<tr>
<td>🌞</td>
<td>Main batteries are very low</td>
</tr>
<tr>
<td>🌞</td>
<td>Main batteries are full</td>
</tr>
<tr>
<td>📫</td>
<td>Notification that one or more instant messages were received</td>
</tr>
<tr>
<td>📫</td>
<td>Notification that one or more e-mail messages were received</td>
</tr>
</tbody>
</table>

**NOTE:** If more notification icons need to be displayed than there is room to display them, the Notification icon, 📪, will display. Tap the icon to view all notification icons.

### Programs

You can switch from one program to another by selecting it from the 📠 menu. You can customize which programs you see on this menu. For further information, see Chapter 10. To access a program using this menu, tap 📠 ➔ Programs ➔ program name.

You can activate some programs by pressing a program button. Your PiN has four program buttons on the front. By default, these activate certain programs. See Chapter 2 for more information.

**NOTE:** Some programs have abbreviated labels in check boxes and drop-down menus. To see the full spelling of an abbreviated label, tap and hold the stylus on the label. When you see the full name, drag the stylus off the label if you do not want to execute the program.
The following table contains a brief description of programs that come preinstalled on your PiN. Additional applications can be installed from Club Pocket PC at [http://www.pocketpc.com](http://www.pocketpc.com).

<table>
<thead>
<tr>
<th>Icon</th>
<th>Program</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="ActiveSync Icon" /></td>
<td>ActiveSync</td>
<td>Synchronize information between your PiN and desktop computer.</td>
</tr>
<tr>
<td><img src="image" alt="Calculator Icon" /></td>
<td>Calculator</td>
<td>Perform basic arithmetic and computations.</td>
</tr>
<tr>
<td><img src="image" alt="Calendar Icon" /></td>
<td>Calendar</td>
<td>Keep track of your appointments and create meeting requests.</td>
</tr>
<tr>
<td><img src="image" alt="Contacts Icon" /></td>
<td>Contacts</td>
<td>Keep track of your friends and colleagues.</td>
</tr>
<tr>
<td><img src="image" alt="Inbox Icon" /></td>
<td>Inbox</td>
<td>Send and receive e-mail messages.</td>
</tr>
<tr>
<td><img src="image" alt="MSN Messenger Icon" /></td>
<td>MSN Messenger</td>
<td>Send and receive instant messages with your MSN Messenger contacts.</td>
</tr>
<tr>
<td><img src="image" alt="Notes Icon" /></td>
<td>Notes</td>
<td>Create handwritten or typed notes, drawings, and recordings.</td>
</tr>
<tr>
<td><img src="image" alt="Pictures Icon" /></td>
<td>Pictures</td>
<td>Manage and manipulate image files.</td>
</tr>
<tr>
<td><img src="image" alt="Pocket Excel Icon" /></td>
<td>Pocket Excel</td>
<td>Create new workbooks or view and edit Excel workbooks created on your desktop computer.</td>
</tr>
<tr>
<td><img src="image" alt="Pocket Internet Explorer Icon" /></td>
<td>Pocket Internet Explorer</td>
<td>Browse Web and WAP sites, and download new programs and files from the Internet.</td>
</tr>
<tr>
<td><img src="image" alt="Pocket Word Icon" /></td>
<td>Pocket Word</td>
<td>Create new documents or view and edit Word documents created on your desktop computer.</td>
</tr>
<tr>
<td><img src="image" alt="Tasks Icon" /></td>
<td>Tasks</td>
<td>Keep track of your tasks.</td>
</tr>
<tr>
<td><img src="image" alt="Terminal Services Client Icon" /></td>
<td>Terminal Services Client</td>
<td>Remotely access files and information on a Windows NT/2000/XP Server.</td>
</tr>
<tr>
<td><img src="image" alt="Windows Media Player 9 Icon" /></td>
<td>Windows Media Player 9</td>
<td>Playback multimedia content (videos and sound files).</td>
</tr>
<tr>
<td><img src="image" alt="SmartST Icon" /></td>
<td>SmartST</td>
<td>Navigate using SmartST.</td>
</tr>
</tbody>
</table>
Navigation Bar and Command Bar

The navigation bar is located at the top of the screen. It displays the active program and current time, and allows you to switch to programs and close screens.

Use the command bar at the bottom of the screen to perform tasks in programs. The command bar includes menu names, buttons, and the Input Panel button. To create a new item in the current program, tap New. To see the name of a button, tap and hold the stylus on the button. Drag the stylus off the button so that the command is not carried out.

Pop-up Menus

You can use pop-up menus to access commonly-used functions. For example, in the contact list, you can use the pop-up menu to quickly delete a contact, make a copy of a contact, or send an e-mail message. The actions in the pop-up menus vary from program to program. To access a pop-up menu, tap and hold the stylus on the item to which you want to perform the action. When the menu appears, lift the stylus, and tap the action you want to perform. Tap anywhere outside the menu to close it without performing an action.
Notifications

Your PiN can notify you of an alarm in a number of ways. For example, if you create an appointment in Calendar, a task with a due date in Tasks, or an alarm in Clock, you can be notified in any of the following ways when that activity falls due:

- A message box appears on the screen.
- A sound, which you can specify, is played.
- A light flashes on your PiN.

To choose reminder types and sounds for your PiN, tap \(\text{Settings} \rightarrow \text{Personal tab} \rightarrow \text{Sounds & Notifications}\). Choose the event and your preferred notification method in the Notifications tab. Set the volume and types of warnings you wish to allow in the Volume tab.

Entering Information on Your PiN

You have several options for entering new information:

- Use the input panel to enter typed text, either by using the soft keyboard or another input method.
- Write directly on the screen.
- Draw pictures on the screen.
- Record a message using the microphone on your PiN.
- Use Microsoft ActiveSync to synchronize or copy information from your desktop computer to your PiN. For more information on ActiveSync, see ActiveSync Help on your computer.

Entering Text Using the Input Panel

Use the input panel to enter information in any program on your PiN. To enter type, you can use the soft keyboard, Letter Recognizer, Block Recognizer, or Transcriber. In any case, all entered characters appear as typed text on the screen.

Tap the arrow next to the Input Panel button to view the alternative input methods. Tap on your preferred method to select it.
When you use the input panel, your PiN anticipates the word you are typing or writing and displays it above the input panel. When you tap the displayed word, it is inserted into your text at the insertion point. The more you use your PiN, the more words it learns to anticipate.

NOTE: To change word suggestion options, such as the number of words suggested at one time, tap 📖 → Settings → Personal tab → Input → Word Completion tab.

Word Completion options:
Pocket PC will attempt to predict the word that you enter as you type by doing a dictionary lookup. Your PiN comes with a preinstalled dictionary, which includes a range of common words. As you enter words that do not feature in that dictionary, they will automatically be added to a custom user dictionary that will also be used to suggest the word you are entering. To change how word completion works, tap the arrow next to the Input Panel button 📖 → Options → Word Completion tab.

These options allow you to turn word completion on or off, allow you to adjust at what point the full word should be predicted, and whether or not text should be replaced while you type.

To type with the soft keyboard:
1. Tap the arrow next to the Input Panel button and then Keyboard.
2. On the soft keyboard that is displayed, tap the keys with your stylus.
The soft keyboard can be used in three modes: small, large with gestures enabled, and large without gestures enabled. The larger modes give the advantage of larger keys and therefore higher accuracy; the small mode allows you to view the soft keyboard in a style similar to a standard QWERTY keyboard. The different keyboard modes are shown on below, and the way to switch between them is set out on page 28.

By default, your PIN displays the small keyboard with on-screen special commands.

If you choose to view the large keyboard without gestures enabled; the special commands remain, but you must tap the button in the top left-hand corner in order to enter numbers.

If you choose to view the large keyboard with gestures enabled, you can enter numbers without tapping through to another keyboard, but you can no longer tap to use special commands. You can activate these commands using the following methods:

1. To space forward, swipe the stylus horizontally across the keyboard in a forward direction.
2. To move backwards, swipe the stylus horizontally across the keyboard in a backwards direction.
3. To carriage return, swipe the stylus vertically downwards on the keyboard.
4. To shift + key, place the stylus on the key and swipe vertically upwards across the keyboard.
To amend soft keyboard options:

With **Keyboard** selected as the input method, tap the arrow next to the Input Panel button and tap **Options**.

This activates the **Input Method** screen, in which you can set the keyboard to your preferred mode. This screen can also be reached by tapping **Settings** → **Personal** tab → **Input** → **Input Method** tab.

To use Letter Recognizer:

With Letter Recognizer you can write letters on screen using the stylus just as you would on paper. It uses technology similar to that of CIC’s Jot® product.

1. Tap the arrow next to the Input Panel button and then **Letter Recognizer**.
2. Write a letter in one of the boxes.

Text that you write in the first box is displayed as upper-case; text entered in the second as lower-case, and the third box is used to enter numbers.
Click on the button to open a panel of symbols and special characters to enter into your text.

Foreign characters as well as general purpose special characters can be entered using this keyboard. Tap the button to return to the Letter Recognizer pane.

To amend Letter Recognizer options:

With Letter Recognizer selected as the Input Method, tap the arrow icon next to the Input Panel and tap Options.
Tap the Options button.

Quick Stroke lets you write all letters using one stroke. While this method will allow you to write faster, you may have to learn to form letters in a new way.

You should enable Right to left crossbar if you form crossbars on ‘t’, ‘f’, and ‘+’ from right to left. Many left-handed people do this.

Allow accented characters enables the recognizer to predict whether your inputted characters should have accent marks. For example, á.

To use Block Recognizer:

With Block Recognizer you can input character strokes using the stylus that are similar to those used on other PiNs such as Palm Pilots. It uses technology similar to that of Palm’s Graffiti® product.

1. Tap the arrow next to the Input Panel button and then Block Recognizer.
2. Write in the appropriate box. You should enter letters in the box on the left, and numbers in the box on the right.

All the text that you enter is presented as type on the screen. Click on the button to open a panel of symbols and special characters to enter into your text.

To amend Block Recognizer options:
Currently there are no options for this input method.
To use Transcriber:

With Transcriber you can write anywhere on the screen using the stylus just as you would on paper. Unlike Letter Recognizer and Block Recognizer, you can write a sentence or more of information.

1. Tap the arrow next to the Input Panel button and then Transcriber.
2. Write anywhere on the screen.
3. Transcriber will change the written characters to typed characters.

For help using Transcriber, tap the question mark in the lower right hand corner of the screen.

To select typed text:
To select typed text, drag the stylus across it.

Entering a date in an application:
Many applications ask you to input a date. All standard Pocket PC applications use the same form to assist in this process.

First, click on the arrow to the right of the date field.

Next, select the date by moving among months using the arrows in the upper left- and right-hand corners. When you have found the date you want, tap the date to enter it. You can enter the current date by clicking Today: …

Writing on the Screen

You can use your stylus to write directly on the screen in any program that accepts writing, such as Notes. You can also write directly on the screen in the Notes tab in Calendar, Contacts, and Tasks.
To write on the screen:

Tap the Pen button to switch to writing mode. This action displays lines on the screen to help you write.

**NOTE:** Some programs that accept writing may not have the Pen button. See the documentation for that program to find out how to switch to writing mode.

To select writing:

If you want to edit or format writing, you must select it first.

1. Tap and hold the stylus next to the text you want to select until the insertion point appears.
2. Without lifting, drag the stylus across the text you want to select.

If you accidentally write on the screen, tap **Edit → Undo** and try again. You can also select text by tapping the Pen button to deselect it and then dragging the stylus across the screen.

You can cut, copy, and paste written text in the same way you work with typed text: tap and hold the selected words and then tap an editing command on the pop-up menu, or tap the command on the **Edit** menu.

To convert writing to text:

If you want to convert your handwritten notes to typed text, tap **Tools → Recognize**. If you want to convert only certain words, select them before doing so. Alternatively, tap and hold the selected words and then tap **Recognize** on the pop-up menu. If your PIN does not recognize a word, it will not convert it to text. In this instance, your writing will be left as it appears on screen.
If your PIN converts your text to the wrong word, you can select the correct word from a list of alternates or you can return to the original writing. To do so, tap and hold the incorrect word (tap one word at a time). On the pop-up menu, tap Alternates. A menu with a list of alternate words appears. Tap the word you want to use, or tap the writing at the top of the menu to return to the original writing.

Tips for getting good recognition:

- Write neatly.
- Write between the lines. Keep the crosses of “t” and apostrophes and periods and commas within the lines between which you are writing.
- For better recognition, try increasing the zoom level to 300% using the Tools menu.
- Write the individual letters of a word close together. Leave big gaps between words so that the PIN can tell where words begin and end.
- Avoid words that cannot be converted. These include hyphenated words, foreign words that use special characters such as accents, and some punctuation.

NOTE: If you add writing to a word to change it (such as changing a “3” to an “8”) after you attempt to recognize the word, the writing you add will not be included if you attempt to recognize the writing again.
Drawing on the Screen

You can draw on the screen in the same way that you write on the screen. The difference between writing and drawing on the screen is how you select items and how they can be edited. For example, selected drawings can be resized, while writing cannot.

To create a drawing:

- Cross three ruled lines on your first stroke. A drawing box appears. Subsequent strokes in or touching the drawing box become part of the drawing. Drawings that do not cross three ruled lines will be treated as writing.

![Image of drawing with selection handle](image)

**NOTE:** You may want to change the zoom level so that you can more easily work on or view your drawing. Tap **Tools** and then a zoom level.

To select a drawing:

If you want to edit or format a drawing, you must select it first.

- Tap and hold the stylus on the drawing until the selection handle appears. To select multiple drawings, deselect the Pen button and then drag to select the drawings you want.

You can cut, copy, and paste selected drawings by tapping and holding the selected drawing and then choosing the appropriate command on the pop-up menu. Alternatively, choose the command from the **Edit** menu. To resize a drawing, make sure the Pen button is not selected, and drag a selection handle.

**NOTE:** For more detailed information about the Notes application, please see “Notes: Capturing Thoughts and Ideas,” on Page 50.

Support for clip-on keyboards

You may be able to attach a snap-on keyboard to your PiN (see your PiN manufacturer for supported keyboards for your PiN). Snap-on keyboards allow you to enter text on a physical keyboard, and allows you to use number of standard keyboard shortcut commands, such as CTRL+C, copy; CTRL+Z, undo; CTRL+V, paste; etc. Additionally, most Pocket PC applications now support keyboard mnemonics, meaning you may be able to access menu items without using the stylus on the screen.
Recording a Message

In any program where you can write or draw on the screen, you can also quickly capture thoughts, reminders, and phone numbers by recording a message. In Calendar, Tasks, and Contacts, you can include a recording in the Notes tab. In the Inbox program, you can add a recording to an e-mail message. In the Notes program, you can either create a stand-alone recording or include a recording in a written note. If you want to include the recording in a note, open the note first.

To create a recording:

1. Tap the Record button on the Recording toolbar.
2. Hold your PiN’s microphone near your mouth or other source of sound.
3. Make your recording.
4. To stop recording, tap the Stop button on the recording toolbar.

To play a recording, tap it in the list or tap its icon in the note.

Using My Text

When using Inbox or MSN Messenger, use My Text to quickly insert preset or frequently used phrases into your messages. To insert a phrase, tap My Text and tap a message from the menu.
You can edit a My Text message by tapping **Tools → Edit → My Text Messages.**

Select the message you wish to edit and make desired changes. Tap **OK** to save changes.
10. Managing Your Pocket PC

Find and Organize Information

Use the Find feature on your PiN helps you quickly locate information.

Tap ➔ Find. Enter the text you want to find, select a data type, and then tap Go to begin searching. You can elect to search all data on your PiN, or specific programs. To find data that is taking up storage space on your PiN, select Larger than 64 KB in Type.

Using File Explorer

You can also use the File Explorer to find files on your PiN and to organize these files into folders.

Tap ➔ Programs ➔ File Explorer. Other operations you can undertake from File Explorer includes cut, copy, paste, rename, delete, send via e-mail, and beam file.

Customize Your PiN

You can customize your PiN by adjusting PiN settings or installing additional software. To adjust PiN settings, tap ➔ Settings.

Among the settings you can adjust are:

- Clock, in which you can change the time or set alarms.
- Owner Information, to enter your contact information.
- Password, to limit access to your PiN.
- Power, to maximize battery life.
- Today, to customize the look and the information that is displayed on the Today screen.
Changing Password settings:

To set or change a password on your PiN, tap Settings → Password. You can choose between a simple 4-digit numerical password or a stronger, alphanumeric password. Before setting your password, set the amount of time after which your PiN will lock if you have not been using it. Then select the type of password you want, and enter your password. If you wish, you can enter a hint to remind you of your password should you forget it. To do so, activate the Hint screen and enter your password hint. When prompted, tap Yes to set your password.

**NOTE**: If password protection is enabled, you will always be prompted for password after a soft reset or upon power up in addition to the specified frequency.

**Adding or Removing Programs**

Programs installed on your PiN at the factory are stored in ROM (read-only memory). You cannot remove this software. ROM programs can be updated using special installation programs with a *.xip extension. All programs and data files added to your PiN after factory installation are stored in RAM (random access memory).

You can install any program created for your PiN, as long as your PiN has enough memory. The most popular place to find software for your PiN is on the Pocket PC Web site (http://www.microsoft.com/mobile/pocketpc).
To add programs using ActiveSync

You will need to install the appropriate software for your PiN on your computer before transferring it to your PiN. For information on installing ActiveSync on your computer, see pages 15-16.

1. Determine your PiN and processor type so that you know which version of the software to install.
   Tap Settings → System tab → About → Version tab. Make a note of the information.

2. Download the program to your computer (or insert the CD or disk that contains the program into your computer). You may see a single *.xip, *.exe, or *.zip file, a Setup.exe file, or several versions of files for different PiN types and processors. Be sure to select the program designed for the Pocket PC and your PiN processor type.

3. Read any installation instructions, Read Me files, or documentation that comes with the program. Many programs provide special installation instructions.

4. Connect your PiN and desktop computer.

5. Double-click the *.exe file.
   - If the file is an installer, the installation wizard will begin. Follow the directions on the screen. Once the software has been installed on your desktop computer, the installer will automatically transfer the software to your PiN.
   - If the file is not an installer, you will see an error message stating that the program is valid but it is designed for a different type of computer. You will need to move this file to your PiN. If you cannot find any installation instructions for the program in the Read Me file or documentation, use ActiveSync Explore to copy the program file to the Program Files folder on your PiN. For more information on copying files using ActiveSync, see ActiveSync Help.

Once installation is complete, tap Programs, and then the program icon to switch to it.
To remove programs using ActiveSync

1. Launch ActiveSync and select Tools—Add/Remove Programs.

   ![Add/Remove Programs](image)

2. Highlight the name of the application you wish to remove from your PIN.

3. Click Remove

4. Follow the on-screen instructions

To add a program directly from the Internet

1. Determine your PIN and processor type so that you know which version of the software to install.
   Tap 📱 → Settings → System tab → About → Version tab. Make a note of the information

2. Download the program to your PIN straight from the Internet using Pocket Internet Explorer. You may see a single *.xip, *.exe or *.zip file, a Setup.exe file, or several versions of files for different PIN types and processors. Be sure to select the program designed for the Pocket PC and your PIN processor type.

3. Read any installation instructions, Read Me files, or documentation that comes with the program. Many programs provide special installation instructions.

4. Tap the file, such as a *.xip or *.exe file. The installation wizard will begin. Follow the directions on the screen.
To add a program to the Start menu

Tap \( \Rightarrow \) Settings \( \Rightarrow \) Menus \( \Rightarrow \) Start Menu tab, and then the check box for the program. If you do not see the program listed, you can use File Explorer on the PiN to move the program to the Start Menu folder. Alternatively, use ActiveSync on your computer to create a shortcut to the program and place the shortcut in the Start Menu folder.

- **Using File Explorer on the PiN:** Tap \( \Rightarrow \) Programs \( \Rightarrow \) File Explorer, and locate the program. Tap and hold the program and tap Cut on the pop-up menu. Open the Start Menu folder located in the Windows folder, tap and hold a blank area of the window, and tap Paste on the pop-up menu.

  The program will now appear on the menu. For more information on using File Explorer, see “Find and Organize Information,” earlier in this chapter.

- **Using ActiveSync on your computer:** Use the Explorer in ActiveSync to explore your PiN files and locate the program. Right-click the program, and then click Create Shortcut. Move the shortcut to the Start Menu folder in the Windows folder. The shortcut now appears on the menu. For more information, see ActiveSync Help.

To remove programs

- Tap \( \Rightarrow \) Settings \( \Rightarrow \) System \( \Rightarrow \) Remove Programs.

If the program does not appear in the list of installed programs, use File Explorer on your PiN to locate the program, tap and hold the program, and then tap Delete on the pop-up menu.
11. Installing Outlook 2002

Microsoft Outlook 2002 provides an integrated solution for managing and organizing e-mail messages, schedules, tasks, notes, contacts, and other information.

Using ActiveSync, you can synchronize information in Microsoft Outlook or Microsoft Exchange on your computer with Pocket Outlook on your PiN. You can also synchronize this information directly with a Microsoft Exchange server. Each time you synchronize, ActiveSync compares the changes you made on your PiN and desktop computer or server and updates both computers with the latest information.

For information on using ActiveSync, see Using ActiveSync on pages 15-16.

Installing Outlook 2002 on Your Computer

1. Turn on your Windows-based/IBM-compatible computer and allow Microsoft Windows to start.

2. Insert the PiN Companion CD into the CD drive of your computer. The Getting Started with Your Pocket PC™ window will open.


4. Click Start Here. The Start Here screen will display.

5. Click Install Outlook 2002 in the left-hand column. The Install Microsoft® Outlook® 2002 screen will display.

6. Click Install and follow the on-screen prompts to install Microsoft Outlook.
12. Microsoft Pocket Outlook

Microsoft Pocket Outlook includes Calendar, Contacts, Tasks, Inbox, and Notes. You can use these programs individually or together. For example, e-mail addresses stored in Contacts can be used for sending e-mail messages in Inbox.

Using ActiveSync, you can synchronize information in Microsoft Outlook or Microsoft Exchange on your computer with your PiN. You can also synchronize this information directly with a Microsoft Exchange server. Each time you synchronize, ActiveSync compares any changes you have made in your PiN and your computer or server. It then updates both computers with the latest information.

You can switch to any of these programs by tapping them on the menu.

Calendar: Scheduling Appointments and Meetings

Use Calendar to schedule appointments, including meetings and other events. You can check your appointments in one of several views (Agenda, Day, Week, Month and Year) and easily switch views by pressing the buttons below:

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
</table>
| Agenda View  | Upcoming appointments appear in bold; past appointments are not [
| Day View     | View your day's schedule in 30-minute blocks          |
| Week View    | View your week's schedule in one-hour blocks          |
| Month View   | View your month in 12-hour blocks                     |
| Year View    | View a year calendar                                  |

Tap to go to today

Tap to display or edit the appointment details.

Tap to create a new appointment.
To create an appointment:

1. If you are in Day or Week view, tap the desired date and time for the appointment.
2. Tap New.
3. Using the input panel, enter a subject and a location.
4. You can change the date or time of the appointment by tapping on the relevant field.
5. Enter other desired information such as status (Free, Tentative, Busy, Out of Office) or Sensitivity (Normal or Private). You will need to hide the input panel to see all available fields.
6. If this appointment occurs more than once, click the text “Once” next to the Occurs field and select among the drop-down options.
   i. Choose between weekly, monthly, or yearly appointments. Alternatively, you can edit the recurrence pattern. Click Next to move to the next screen.
   ii. Indicate when this pattern should begin and terminate. Click Finish to save changes.
7. You can add your appointment to a category if you wish. Click on the Categories field to begin.
   i. Choose one or more of the available categories.
   ii. Alternatively, select the Add/Delete tab to define new categories.
      Enter the name of the category and press the Add button. To delete a category, highlight the appropriate category and press Delete.
8. When finished, tap OK to return to the calendar.

   NOTE: If you select Remind me in an appointment, your PiN will remind you according to the options set in ➡️ Settings ➔ Personal tab ➔ Sounds & Reminders.

Using the Summary Screen

When you tap an appointment in Calendar, a summary screen is displayed. To change the appointment, tap Edit.

To add notes to an appointment, tap the Notes tab from the Edit Appointment screen.

You can enter text, draw, or create a recording. For more information on creating notes, see “Notes: Capturing Thoughts and Ideas,” on page 50.
Creating Meeting Requests

You can use Calendar to set up meetings with users of Outlook or Pocket Outlook. The meeting request will be created automatically and sent either when you synchronize Inbox or when you connect to your e-mail server. You can choose how you want meeting requests sent by tapping Tools ➔ Options. If you send and receive e-mail messages through ActiveSync, select ActiveSync.

To schedule a meeting:
1. Create an appointment.

   Categories: No Categories...
   Attendees: No attendees...
   Status: Busy
   Sensitivity: Normal

2. In the appointment details, hide the input panel, and then tap Attendees.
3. Select the meeting attendees from your Contacts. To be invited, your Contacts must have e-mail addresses.

The meeting notice is created automatically and placed in the Outbox folder after the above screen is accepted.

Beaming Appointments
1. Highlight the applicable appointment in Agenda or Day view.
2. Select Tools, Select Appointments
3. Select **Yes** on the destination PiN.

**Contacts: Tracking Friends and Colleagues**

Contacts maintains address details for your friends and colleagues for easy retrieval at home or on the road. Using the PiN infrared (IR) port, you can quickly share Contacts information with other PiN users.
To create a contact:

1. Tap **New**.

![Contact screen](image)

2. Using the input panel, enter a name and other contact information. You will need to scroll down to see all available fields.

3. To assign the contact to a category, scroll to and tap **Categories** and select a category from the list. In the contact list, you can display contacts by category. Click on the **Categories** field to begin.
   
   i. Choose one or more of the available categories.
   
   ii. Alternatively, select the **Add/Delete** tab to define new categories.

   Enter the name of the category and press the **Add** button. To delete a category, highlight the appropriate category and press **Delete**.

4. To add notes, tap the **Notes** tab. You can enter text, draw, or create a recording. For more information on creating notes, see "Notes: Capturing Thoughts and Ideas," on page 50.

5. When finished, tap **OK** to return to the contact list.

Finding a contact

There are four ways to find a contact:

- In the contact list, enter a contact name in the box under the navigation bar. To show all contacts again, clear text from the box or tap the button to the right of the box.
In the contact list, tap the drop-down list labeled **All Contacts** by default. Select the type of contact that you want displayed. To show all contacts again, select **All Contacts**. To view a contact not assigned to a category, select **No Categories**.

To view the names of companies your contacts work for, in the contact list, tap **View > By Company**.

The number of contacts that work for each company in your address book will be displayed to the right of the company name.

Tap ✉️ ➔ **Find**, enter the contact name, select the type **Contacts**, then tap **Go**.

**Using the Summary Screen**

When you tap a contact in the contact list, a summary screen is displayed. To change the contact information, tap **Edit**.

**Beaming Contacts**

1. Select **Tools—Beam Contacts**
2. Select **Yes** on the destination PIN.
Tasks: Keeping a To Do List

Use Tasks to keep track of what you have to do.

To create a task:

1. Tap **New**.

2. Using the input panel, enter a **Subject**.

3. You can enter a start date and due date or enter other information by first tapping the field. If the input panel is open, you will need to hide it to see all available fields.

4. To assign the task to a category, tap **Categories** and select a category from the list. In the task list, you can display tasks by category. See adding categories to appointments in “To create an appointment” above in the section describing Calendar for more information about categories.

5. To add notes, tap the **Notes** tab. You can enter text, draw, or create a recording. For more information on creating notes, see “Notes: Capturing Thoughts and Ideas,” on page 50.

6. When finished, tap **OK** to return to the task list.

**NOTE:** To quickly create a task with only a subject, tap **Entry Bar** on the **Tools** menu. Then, tap **Tap here to add a new task** and enter your task information.
Using the Summary Screen

When you tap a task in the task list, a summary screen is displayed. To change the task, tap **Edit**.

Notes: Capturing Thoughts and Ideas

Quickly capture thoughts, reminders, ideas, drawings, and phone numbers with Notes. You can also create a recording. If a note is open when you create the recording, it will be included in the note as an icon. If the note list is displayed, it will be created as a stand-alone recording.
To create a note:

1. Tap **New**.
2. Add text to your note.
   i. Raise the input method chooser and choose an appropriate type.
   ii. Type normally or use the stylus to write text
3. Add drawing to your note
   i. Press the Drawing button on the toolbar.
   ii. Use the stylus to create drawings
   iii. Manipulate the corners of the drawing element to stretch/skew or rotate.
4. Add voice recording to your note
   i. Press the Record button on the toolbar
   ii. Press to begin recording.
   iii. Press to adjust volume levels.
5. Hit **ok** to automatically save (you will not be prompted for a file name)

Inbox: Sending and Receiving E-mail Messages

Use Inbox to send and receive e-mail messages in either of these ways:

- Synchronize e-mail messages with Microsoft Exchange or Microsoft Outlook on your desktop computer.
- Send and receive e-mail messages by connecting directly to an e-mail server through an Internet service provider (ISP) or a network.

Synchronizing E-mail Messages

E-mail messages can be synchronized as part of the general synchronization process. You will need to enable Inbox synchronization in ActiveSync. For information on enabling Inbox synchronization, see **Installing ActiveSync on Your Computer** on page 15.

During synchronization:

- Messages are copied from the mail folders of Exchange or Outlook on your desktop computer to the ActiveSync folder in Inbox on your PiN. By default, you will receive messages from the past three days only, the first 100 lines of each message, and file attachments of less than 100 KB in size.
- E-mail messages in the Outbox folder on your PiN are transferred to Exchange or Outlook, and then sent from those programs.
- E-mail messages in subfolders must be selected in ActiveSync on your desktop computer in order to be transferred.
Connecting Directly to an E-mail Server

In addition to synchronizing e-mail messages with your desktop computer, you can send and receive e-mail messages by connecting to an e-mail server using a modem or network card connected to your PiN. You will need to set up a remote connection to a network or an ISP, and a connection to your e-mail server. For more information, see Chapter 16.

When you connect to the e-mail server, new messages are downloaded to the PiN Inbox folder, messages in the PiN Outbox folder are sent, and messages that have been deleted on the e-mail server are removed from the PiN Inbox folder.

Messages that you receive directly from an e-mail server are linked to your e-mail server rather than your computer. When you delete a message on your PiN, it is also deleted from the e-mail server the next time you connect based on your ActiveSync settings.

You can work online or offline. When working online, you read and respond to messages while connected to the e-mail server. Messages are sent as soon as you tap **Send**, which saves space on your PiN.

Using the Message List

Messages you receive are displayed in the message list. By default, the message list is in date order, with the most recently received message at the top.
When you receive a message, tap it to open it. Unread messages are displayed in bold. Below is a legend to some of the message status icons:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>🔄</td>
<td>Meeting Request</td>
</tr>
<tr>
<td>🌨</td>
<td>Unread partially-downloaded message</td>
</tr>
<tr>
<td>☐</td>
<td>Unread message to be downloaded</td>
</tr>
<tr>
<td>🌨</td>
<td>Unread downloaded message</td>
</tr>
<tr>
<td>☐</td>
<td>Unread downloaded message with attachments</td>
</tr>
<tr>
<td>🔄</td>
<td>Read partially-downloaded message</td>
</tr>
<tr>
<td>🔄</td>
<td>Read downloaded message</td>
</tr>
<tr>
<td>🔄</td>
<td>Read downloaded message with attachments</td>
</tr>
</tbody>
</table>

Upon connection to a live mail server, your PiN will display a progress and status bar for that connection.

By tapping and holding on any message, you will be presented with the following menu. Tap on any of the options to take that action.

When you connect to your e-mail server or synchronize with your desktop computer, by default, you will receive messages from the last three days only, the first 100 lines of each new message, and file attachments of less than 100 KB in size.

You can mark the messages that you want to retrieve in full during your next synchronization or e-mail server connection. In the message list, tap and hold the message you want to retrieve. On the pop-up menu, tap **Mark for Download**. The icons in the Inbox message list give you visual indications of message status.

You specify your downloading preferences when you set up the service or select your synchronization options. You can change them at any time:

- Change options for Inbox synchronization using ActiveSync.
- Change options for direct e-mail server connections in Inbox on your PiN. Tap **Tools** and then tap **Options**. On the **Service** tab, tap the service you want to change. Tap and hold the service and select **Delete** to remove a service. See “Configuring an Inbox Account” below.
RePLYING TO MEETINg INVITATIONS

When meeting invitations arrive in your Inbox, you can view them just like normal e-mail messages. The header of the e-mail differs from standard e-mail messages. Clicking the button allows you to accept, decline, or tentatively accept the meeting invitation.

OpenINg vCard (.VCF) Attachments

vCards are electronic business cards. It is a powerful means of Personal Data Interchange (PDI) that is automating the traditional business card. You can receive these files as e-mail attachments and save them to your Contacts database.
Once you are viewing an e-mail with a vCard (.VCF extension) file, single click on the vCard. Tap *Yes* to save this contact when prompted.

**Composing Messages**

To compose an e-mail message:

1. Tap **New**.

2. In the **To** field, enter the e-mail addresses of one or more recipients, separating them with a semicolon. Alternatively, select a name from the contact list by tapping the **Address Book** button. Your PIN will display in the **Address Book** all e-mail addresses entered in the e-mail fields in Contacts.

When you begin typing in the name or e-mail address of a contact, your PIN will suggest addresses in its memory based on the characters you have entered.

Alternatively, you can display the Address Book and manually browse for contacts. Search for contacts by entering parts of their name where it says “Find a name”.

3. Compose your message. To enter preset or frequently used messages, tap **My Text** and select a message.

Pressing **Edit** brings up a number of available features. You can cut, copy, paste, clear, and select all text. You can edit My Text messages (see “Using My Text” on page 35).

   i. You can add an attachment.

   ii. You can spell check a message.

   iii. You can check the recipient names against your contacts list.
iv. You can change the language of the message.

v. You can save a copy of the message to your drafts folder for later access.

vi. Finally, you can cancel the message.

4. Tap **Send** when you’ve finished composing the message. If you are working offline, the message is moved to the Outbox folder and will be sent the next time you connect.

**Working with Inbox Accounts**

The Accounts menu (available from the main Inbox window) allows you to connect to mail accounts to download/send messages, remove all messages from the selected account, create a new account, view existing accounts, or switch between available accounts.

**NOTE:** Switching between available accounts means that clicking **Connect** will connect to that account and the folders visible immediately from the folder tree view pertain to that account.
Creating a new Inbox Account

Select Accounts, New Account from the main window or the New… button from Accounts, Accounts to define a new account.

1. First enter an e-mail address.

In the E-mail Setup (1/5) screen, enter an e-mail address. Inbox will then attempt to ascertain your mail server settings by examining the syntax of your e-mail address.

2. Inbox will then attempt to ascertain your mail server settings by examining the syntax of your e-mail address.
3. If the settings are not correct, enter your name, account user name and account password. Check **Save Password** if you want this password to be saved for future connections.

![E-mail Setup (4/5)](image)

4. Next, choose whether this account is POP3 or IMAP4 (IMAP4 should be used for standard IMAP and Exchange Server accounts). Provide a friendly name for this account.

![E-mail Setup (5/5)](image)

5. In the final part of the wizard, input your incoming and outgoing mail servers and your domain name if applicable. Consult your IT department for this information. Pressing **Options** allows for deeper customization of your account settings.

![Options (1/3)](image)
i. You can opt to connect to your server and download new messages on a defined schedule. You can set whether the Work or The Internet connection profile is to be used. See Chapter 16 for further details.

![Options](image)

ii. In the next screen you can choose to have an authentication request for sending outgoing mail, require a secure connection during all connections, and only display a certain number of days worth of messages.

iii.

![Options](image)

a. POP3 account users will see this screen. You can choose whether only message headers (no message body) should be downloaded, whether a certain number of kilobytes of the message should be downloaded, or if the entire message should be downloaded.
b. IMAP account users will see this screen. In addition to the options above, you can choose whether or not to download attachments when full message copies are downloaded, and restrict those attachments to being smaller than a certain size.

Configuring an Inbox Account

Selecting Accounts, Accounts and then tapping on a valid account will present the same wizard screens as those shown in “Creating a new Inbox Account”.

**NOTE**: You cannot make setting changes to an account while you are connected to it.

Obtaining Account Status

By selecting Tools, Status from within a valid Inbox account, important status information can be viewed at a glance.

<table>
<thead>
<tr>
<th>Status</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>On next connect:</td>
<td></td>
</tr>
<tr>
<td>Messages to be sent:</td>
<td>0</td>
</tr>
<tr>
<td>Messages to be copied:</td>
<td>0</td>
</tr>
<tr>
<td>Attachments to be copied:</td>
<td>0</td>
</tr>
<tr>
<td>Messages to be deleted:</td>
<td>1</td>
</tr>
</tbody>
</table>

Status information presented includes the number of messages in your Outbox, the number of messages to be downloaded when you next connect, the number of attachments to be downloaded, and the number of messages to be deleted off the server.
Configuring Global Account Settings

Selecting Tools, Options allows you to modify how messages appear on screen and to define custom signatures for each account.

In the **Messages** tab, you can customize reply-formatting options, set your PiN to keep a copy of your sent mail, and customize how your PiN acts when you delete a message while reading it. Deleted items can be emptied immediately, on connect/disconnect to an account, or manually.

**NOTE:** The Deleted Items folder can grow large, so it is important to at the very least manually clear this folder from time to time.

Pressing the **Signatures...** button allows you to write text that will be placed at the bottom of messages sent through your accounts. Each account can have its own signature.

1. Enter signature text.
2. Go through each account from the **Select an account** dropdown, and for each account:
   i. Choose whether the signature should be used
   ii. Indicate whether the signature should be used when replying and forwarding (otherwise, the signature will appear only when you write new messages)
In the Options screen, under the Address tab, you can choose to search a limited number of e-mail fields with a contact searched. It is recommended that you leave the default “All e-mail fields” activated because search time tends to be minimal.

With each mail service, you can define an online address book. Highlight the service name then click Add... to define an OAB.

Your IT department should be able to provide you with the information requested by your PiN. When you have defined an OAB, your PiN will first search your local contacts for a match. If a match is not found, your PiN will search the defined OAB.
Finally, in the Storage tab of Inbox options, you can opt to save message attachments to a storage card.
Managing E-mail Messages and Folders

By default, messages are displayed in one of five folders for each service you have created: Inbox, Deleted Items, Drafts, Outbox and Sent Items. The Deleted Items folder contains messages that have been deleted on the PiN. The behavior of the Deleted and Sent Items folders depends on the options you have chosen. In the message list, tap **Tools → Options → Message** tab, then select your options.

If you want to organize messages into additional folders, tap **Tools → Manage Folders** to create new folders.

Folder behavior with a direct connection to an e-mail server

The behavior of the folders you create depends on whether you are using ActiveSync, SMS, POP3 or IMAP4.

- If you use ActiveSync, e-mail messages in the Inbox folder in Outlook will automatically be synchronized with your PiN. You can select to synchronize additional folders by designating them for ActiveSync. The folders you create and the messages you move will then be mirrored on the server. For example, if you move two messages from the Inbox folder to a folder named Family, and you have designated Family for synchronization, the server creates a copy of the Family folder and copies the messages into that folder. You can then read the messages while away from your desktop computer.

- If you use POP3 and you move e-mail messages to a folder you created, the link is broken between the messages on the PiN and their copies on the mail server. The next time you connect, the mail server will see that the messages are missing from the PiN Inbox and delete them from the server. This prevents you from having duplicate copies of a message, but it also means that you will no longer have access to messages that you move to folders created from anywhere except the PiN.

- If you use IMAP4, the folders you create and the e-mail messages you move are mirrored on the server. Therefore, messages are available to you anytime you connect to your mail server, whether it is from your PiN or desktop computer. This synchronization of folders occurs whenever you connect to your mail server, create new folders, or rename/delete folders when connected.
13. More Programs

Pocket Word

Using Pocket Word, you can create new documents on your PIN, copy documents from your computer to your PIN, or synchronize documents between your computer and your PIN so that you have the most up-to-date content in both locations.

Use Pocket Word to create documents, such as letters, meeting minutes, and trip reports. To create a new file, tap Programs → Pocket Word → New. A blank document appears unless you have selected a template for new documents in the Options dialog box. If you have, then that template appears with appropriate text and formatting you have provided. You can open only one document at a time; when you open a second document, you will be asked to save the first. You can save documents in a variety of formats, including Word (.doc), Pocket Word (.psw), Rich Text Format (.rtf), and Plain Text (.txt).

Pocket Word contains a list of the files stored on your PIN. Tap a file in the list to open it. To delete, make copies of, and send files, tap and hold a file in the list. Then, select the appropriate action on the pop-up menu.

You can enter information in Pocket Word in one of four modes (typing, writing, drawing, and recording), which are displayed on the View menu. Each mode has its own toolbar, which you can show and hide by tapping the Show/Hide Toolbar button on the command bar.

NOTE: You can change the zoom magnification by tapping View and then Zoom. Then select the percentage you want. Select a higher percentage to enter text and a lower one to see more of your document.

If you’re opening a Word document created on a desktop computer, select Wrap to Window on the View menu so that you can see the entire document.
Input Modes

Once in a document, the View menu allows you to switch between input modes. You have a choice of writing, drawing, typing, and recording modes.

Typing Mode
NOTE: If you cross three ruled lines in a single stylus stroke, the writing becomes a drawing, and can be edited and manipulated as described in the following section.

Written words are converted to graphics (metafiles) when a Pocket Word document is converted to a Word document on your desktop computer.

Drawing Mode
Recording Mode

In recording mode, embed a recording into your document. Recordings are saved as .wav files and appear as 🎤 icons embedded in your document.

Exploring Pocket Word Features

File and Folder Management

The introductory screen to Pocket Word provides a comprehensive list of all viewable documents on your PiN and allows you to perform file management tasks on those documents.

First, selecting “Show” immediately below the Pocket PC title bar allows you to view specific folders within your My Documents folder. You can add or delete folders by selecting Add/Delete.
If at any time you hit the **ok** button when a document is open, it will be automatically saved. However, if you select **New**, you will instead see the above dialog box.

The **Edit** menu contains numerous useful selections. Multi-level undo/redo is supported by Pocket Word.

**Document Tools**

Although Pocket Word is not as feature complete as Microsoft Office Word, it does have a number of advanced document tools including a spell checker and the ability to send documents to other users.
Recognize and Alternates are for use in Writing mode. For more details on writing recognition see “Writing on the Screen” on page 31.

**Beam Document** and **Send via E-mail** will attempt to beam the document to nearby PiNs and creates a new outgoing e-mail message with this document attached, respectively.

Revert to saved will remove all changes since the last time the document was saved and restore the last good copy.

**Save Document As** will allow you give a new name to the document, change its folder, change its type (supported types include Pocket Word, Rich Text, Plain Text, Word 97/2000, Word 6.0/95, Word 97/2000 Template). You can also opt to save the document to a storage card.

**Delete document** allows you to remove the document from memory.

---

**Pocket Excel**

Using Pocket Excel, you can create new workbooks on your PiN, copy workbooks from your computer to your PiN, or synchronize workbooks between your computer and your PiN so that you have the most up-to-date content in both locations.

To create a new workbook, tap **Programs** -> **Pocket** -> **Excel** -> **New**. A blank workbook appears unless you have set a template for new workbooks in the **Options** dialog box. If that is the case, then that template appears with appropriate text and formatting already provided. You can open only one workbook at a time; when you open a second workbook, you will be asked to save the first.

The document list view in Pocket Excel parallels that of Pocket Word.

**File and Folder Management**

The introductory screen to Pocket Excel provides a comprehensive list of all viewable workbooks on your PiN and allows you to perform file management tasks on those workbooks.
First, selecting “Show” immediately below the Pocket PC title bar allows you to view specific folders within your My Documents folder. You can add or delete folders by selecting Add/Delete.

You can sort the available workbooks by name, date of modification, size of file, or type.

Tap-and-holding on any file allows you to create an exact copy of the workbook (in the source’s directory), delete the workbook, select all viewable workbooks, send workbooks via e-mail, beam a file to another computer or PiN, rename a file or move a file.

**Tools → Options** allows you to specify the default document template, where to save the document (main memory or a storage card), and what file types should appear in the file list display.

If at any time you hit the **ok** button when a workbook is open, it will be automatically saved as in Word. However, if you select **New**, you will instead be asked if you wish to save the open workbook.

The **Edit** menu contains numerous useful selections. Multi-level undo/redo is supported by Pocket Excel.

---

**Microsoft Reader**

Use Microsoft Reader to read eBooks on your PiN. Download books to your computer from your favorite eBook web site. Then, use ActiveSync to copy the book files to your PiN. The books appear in the Reader Library, where you can tap them in the list to open them.

Each book consists of a cover page, an optional table of contents and the pages of the book. You can:

- Page through the book by using the Up/Down toggle on your PiN or by tapping the page number on each page.
Annotate the book with highlighting, bookmarks, notes, and drawings.
Search for text and look up definitions for words.

The Guidebook contains all the information you will need to use the software. To open the Guidebook, tap Help on the Reader command bar. Alternatively, on an eBook page, tap and hold the book title, and then tap Help on the pop-up menu.

To switch to Microsoft Reader, tap Programs → Microsoft Reader.

Getting Books on Your PiN

You can download book files from the Web. Just visit your favorite eBook retailer and follow the instructions to download the book files.

Sample books and a dictionary are included in the MSReader folder in the Extras folder on the Pocket PC Companion CD.

Use ActiveSync to download the files from your desktop computer to your PiN as described in the Read Me file in the MSReader folder.

Using the Library

The Library is your Reader home page; it displays a list of all books stored on your PiN or storage card.

To open the Library:

- On the Reader command bar, tap Library.
- On an eBook page, tap the book title, and then tap Library on the pop-up menu.

To open an eBook, tap its title in the Library list.

Reading an eBook

Each book consists of a cover page, an optional table of contents and the pages of the book. Navigation options are listed in the bottom portion of the cover page.
The first time you open an eBook, you will probably want to go to the first page or to the table of contents, if one exists. Subsequently, upon opening the book, you will automatically be taken to the last page read.

When you open the eBook for the first time, you will see the book’s title image, if it has one. The first page of the book will then display.

Each book page includes a page number and the book title.

Navigating an eBook

Navigating an eBook is typically done with the use of the Up/Down Toggle or the stylus, but you can also search for specific words in an eBook.
Tap and hold anywhere within the text of an eBook and select **Find...** to see this dialog box. Enter the desired search text at the top, then select **Find First**, **Find Previous**, or **Find Next**. You can search with an approximate or exact match.

You can also use the **Go to** menu, which allows you to jump to one of several important places within an eBook. Select this from the Library view with the desired book highlighted.

**Marking up an eBook**

With support for bookmarks, highlighting, text notes, and drawings, you can mark up your eBook as if it were paper.

A bookmark allows you to denote a special place in an eBook worthwhile for future reference. Click on the text on a page of interest, and select **Add Bookmark**.
A bookmark has been added, as indicated by the little arrow.

Tapping on the bookmark then selecting Change Color allows you to change the look of the bookmark. Tapping on the bookmark then selecting Delete will remove the bookmark.

Tap on a page’s text and select Add Notes to be presented with the following edit box.

A page from 20,000 Leagues Under the Sea is displayed, showing the text:

```
went from sea serpents to the most offensive personal remarks. For six months the war seesawed. With inexhaustible zest, the popular press took potshots at feature articles from the Geographic Institute of Brazil, the Royal Academy of Science in Berlin, the British Association, the Smithso-
```

Tap outside the edit box, and the note is added to that page. Tap on the icon to edit the text.

To draw on the screen, tap anywhere on the text and select Add Drawing. Make scribbles as needed. To undo a previous step, select Undo.

Selecting Copy Text after highlighting one or more words allows you to paste the highlighted contents into any Pocket PC application that supports the Paste function.

Removing an eBook

When you finish reading an eBook, you can delete it to conserve space on your PiN. If a copy of the book is stored on your desktop computer, you can download it again at any time.
To remove an eBook from your PiN, tap and hold the title in the Library list, and then tap **Delete** on the pop-up menu.
14. Software Accessories

The Software Accessories consist of Microsoft MSN® Messenger, Microsoft Windows Media Player 9 Series, Microsoft Terminal Services, Microsoft Games and Pictures.

MSN Messenger

MSN Messenger is an instant messaging program that lets you:

- See if your contacts are online.
- Send and receive instant messages.
- Have instant message conversations with groups of contacts.

To use MSN Messenger, you must have a Microsoft Passport™ account or a Microsoft Exchange e-mail account. You must have a Passport to use MSN Messenger Service. If you have a Hotmail® or MSN account, you already have a Passport. Once you have obtained either a Microsoft Passport or a Microsoft Exchange account, you are ready to set up your account.


To switch to MSN Messenger, tap Programs -> MSN Messenger.

Setting Up

Before you can connect, you must enter Passport or Exchange account information.

To set up an account and sign in:

1. Launch MSN Messenger. Ensure you are connected to the Internet (see Chapter 16 for details on how to get connected).

2. Select **Tools**, **Options** and select the **Accounts** tab.
3. In the **Accounts** tab, enter your Passport or Exchange account information. Be sure to indicate which service you wish to connect with.

4. To sign in, tap the sign-in screen and enter your e-mail address and password.

**NOTE:** If you already use MSN Messenger on your computer, your contacts will appear on your PiN without being added again.

In future connections, your information will be already entered in the screen following **Tap here to sign in.**

**Working with Contacts**

The MSN Messenger window shows all of your messenger contacts at a glance, divided into Online and Not Online categories. From this view, while connected, you can chat, send an e-mail, block the contact from chatting with you, or delete contacts from your list using the pop-up menu.

**NOTE:** To see others online without being seen, in the **Tools** menu, tap **My Status** and select **Appear Offline**.

If you block a contact, you will remain on the blocked contact’s list, but will always appear to be offline to them. To unblock a contact, tap and hold the contact, then tap **Unblock** on the pop-up menu.
Chatting with Contacts

Tap a contact name to open a chat window. Enter your message in the text entry area at the bottom of the screen, or tap My Text to enter a preset message, and tap Send. To invite another contact to a multi-user chat, in the Tools menu, tap Invite and tap the contact you want to invite.

**NOTE:** To switch back to the main window without closing a chat, tap 🗻. To revert back to your chat window, tap Chats and select the person with whom you were chatting.

Pressing My Text allows you to send commonly-used expressions to your contacts. Select Tools—Edit My Text Messages to edit the text.

To know if the contact with whom you are chatting is responding, look for the message under the text entry area.

If the other chat participants are not entering text, you will see at the bottom of the screen the date and time of last message received by those participants.

To change how you appear to other users, from either the main Messenger window or a chat window, select Tools, My Status. These choices appear in MSN Messenger.

### Windows Media Player for Pocket PC

Use Microsoft Windows Media Player for Pocket PC to play digital audio and video files that are stored on your PiN or on a network.

To switch to Windows Media Player for Pocket PC, tap 📀 → Programs → Windows Media.
Media Playback

Once a media file has been loaded, you can play, pause, stop, song advance/reverse, mute sound or adjust volume. During playback, tap the full-screen mode icon to hide the toolbar and show the media in landscape mode. Note the media file name is located to the left of the full-screen mode button.

Tools Functions

The tools menu allows you to perform several important functions.

**About** gives you information about the codecs used in your version of Windows Media Player.

**Settings** changes a variety of program settings.

**Properties** gives a detailed listing of a media file’s attributes.

**Open URL** allows you to open WMP-compliant media from a network or Internet resource.

**Add Web Favorite** adds a streaming media file that is currently playing web favorites.

**Repeat** plays a playlist repeatedly.

**Shuffle** plays items in a playlist in a random order.

Using the Terminal Services Client (TSC), you can log onto a desktop computer running Terminal Services (pre-Windows XP) or Remote Desktop (Windows XP and later) and use all of the programs available on that computer from your PiN.
NOTE: Transcriber is not supported as an input method during a Terminal Services session. You must use Keyboard, Block Recognizer, or Letter Recognizer.

Connecting and Using TSC

Before attempting a Terminal Services connection, you must have authorized access to a desktop or server that supports this service.

1. Launch TSC

   ![Terminal Services Client](image)
   
   **Server:**
   
   192.168.0.
   
   **Recent servers:**
   
   ![Check box for Limit size of server desktop to fit on this screen](image)

2. Enter the IP address or host name of a valid TS server. Checking Limit size of server... attempts to compress the remote desktop screen to minimize scrolling. Press Connect to start connection.

3. Typically you will be asked to login.

4. ![Desktop screenshot](image)

   If the desktop server is not in optimized mode, you can tap and hold on the screen to see available options in a context menu.
5. Use the remote server as if you were using it directly.

Pictures

Use Pictures to view JPEG pictures stored on your PiN or in a storage card, send pictures to others, view a slideshow of your pictures, or set a picture as the background on the Today screen. You can even set Pictures to launch itself when a digital camera storage card is inserted into your PiN!

To begin, run Pictures and either choose to view main memory or storage card contents. By tapping and holding on an image, you can create a clone of that file, delete that file, select all files, send file via e-mail, beam picture or rename the image.
If you choose to **Rename**, type in the new file name.
15. Pocket Internet Explorer

Use Microsoft Pocket Internet Explorer to view Web or WAP pages in either of these ways:

- Connect to an Internet service provider (ISP) or network and browse the Web. To do this, you will need to create the connection first, as described in Chapter 16.
- During synchronization with your desktop computer, download your favorite links and mobile favorites that are stored in the Mobile Favorites subfolder in Internet Explorer on the desktop computer.

When connected to an ISP or network, you can also download files and programs from the Internet or intranet.

To switch to Pocket Internet Explorer, tap Internet Explorer.

The Mobile Favorites Folder

Only items stored in your desktop computer’s Mobile Favorites subfolder (located in Internet Explorer’s Favorites folder) will be synchronized with your PiN. The Mobile Favorites folder was created automatically when you installed ActiveSync.

Favorite Links

During synchronization, the list of favorite links in your desktop computer’s Mobile Favorites folder is synchronized with Pocket Internet Explorer on your PiN. Both computers are updated with changes made to either list each time you synchronize. Unless you mark the favorite link as a mobile favorite, only the link will be downloaded to your PiN, and you will need to connect to your ISP or network to view the content.

Mobile Favorites

If you are using Microsoft Internet Explorer 5.0 or later on your desktop computer, you can download mobile favorites to your PiN. Synchronizing mobile favorites downloads Web content to your PiN so that you can view pages while you are disconnected from your ISP and desktop computer.

Use the Internet Explorer plug-in installed with ActiveSync to create mobile favorites quickly.

To create a mobile favorite:

1. In Internet Explorer on your desktop computer, click Tools → Create Mobile Favorite.
   - To change the link name, enter a new name in the Name box.
   - To change the update frequency of mobile favorites, in Update select a desired update schedule.
2. Click OK. Internet Explorer downloads the latest version of the page to your desktop computer.
3. If you want to download the pages that are linked to the mobile favorite you just created, in Internet Explorer on the desktop computer, right-click the mobile favorite and then click Properties. In the Download tab, specify the number of links deep you want to download. To conserve PiN memory, go only one level down.
4. Synchronize your PiN and desktop computer. Mobile favorites that are stored in the Mobile Favorites folder in Internet Explorer are downloaded to your PiN.

**NOTE:** If you did not specify an update schedule in step 3, you will need to manually download content to keep the information updated on your desktop computer and PiN. Before synchronizing with your PiN, in Internet Explorer on your desktop computer, click **Tools → Synchronize**. You will see the last time content was downloaded to the desktop computer, and you can manually download content if needed.

You can add a button to the Internet Explorer toolbar for creating mobile favorites. In Internet Explorer on your desktop computer, click **View → Toolbars → Customize**.

**To save PiN memory**

Mobile favorites take up storage memory on your PiN. To minimize the amount of memory used:

- In the settings for the Favorites information type in ActiveSync options, turn off pictures and sounds, or stop some mobile favorites from being downloaded to the PiN. For more information, see ActiveSync Help.

- Limit the number of downloaded linked pages. In Internet Explorer on the desktop computer, right-click the mobile favorite you want to change, then click **Properties**. In the **Download** tab, specify 0 or 1 for the number of linked pages you want to download.

**Using AvantGo Channels**

AvantGo is a free interactive service that gives you access to personalized content and thousands of popular websites. You subscribe to AvantGo channels directly from your PiN. Then, you synchronize your PiN and desktop computer, or connect to the Internet to download the content. For more information, visit the AvantGo Web site.
16. Getting Connected

You can use your PiN to exchange information with other PiNs as well as your desktop computer, a network, or the Internet. You have the following connection options:

- Connect to your Internet service provider (ISP). Once connected, you can send and receive e-mail messages by using Inbox and view Web or WAP pages by using Microsoft® Pocket Internet Explorer. The communication software for creating an ISP connection is already installed on your PiN. Your service provider will provide software needed to install other services, such as paging and fax services. If this is the method you want to use, see “Connect to an Internet Service Provider” later in this chapter.

- Connect to the network at your company or organization where you work. Once connected, you can send and receive e-mail messages by using Inbox, view Web or WAP pages by using Pocket Internet Explorer, and synchronize with your desktop computer. If this is the method you want to use, see “Connect to Work” later in this chapter.

- Connect to your desktop computer to synchronize remotely. Once connected, you can synchronize information such as your Pocket Outlook information. If this is the method you want to use, see the sections detailing ActiveSync above.

Connect to the Internet

You can connect to your ISP, and use the connection to send and receive e-mail messages and view Web or WAP pages.

You can connect to work in one of two ways:

- Create a modem connection. If this is the method you want to use, see “To create a modem connection to an ISP.”

- Use an Ethernet card and a net tap to connect to the network. If this is the method you want to use, see “To create an Ethernet connection to an ISP.”

Visual Connectivity Cues

Your connectivity status is made clear by one of ten icons shown in the notification area. Note that some of these icons are animated.

<table>
<thead>
<tr>
<th>Status Icon</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Connected</td>
</tr>
<tr>
<td></td>
<td>Transferring Data</td>
</tr>
<tr>
<td></td>
<td>Not connected</td>
</tr>
<tr>
<td></td>
<td>Synchronizing</td>
</tr>
<tr>
<td></td>
<td>Zero-Configuration Internet</td>
</tr>
</tbody>
</table>
Creating a modem connection to an ISP

1. Obtain the following information from your ISP: ISP dial-up access telephone number, user name, password and TCP/IP settings. Some ISPs require information in front of the user name, such as MSN/username.

2. Install a modem card, or use a NULL modem cable and appropriate adapters to connect an external modem to your PiN through the serial port.

3. Tap 「Settings」→「Connections」tab → 「Connections」icon. The Connections screen will display.

4. Tap Add a new modem connection under the My ISP heading from the Connections screen.

5. Enter a name for the connection, such as “My Connection.”

6. In the Select a modem list, select your modem type. If your modem type does not appear, try re-inserting the modem card. If you are using an external modem that is connected to your PiN with a cable, select Hayes Compatible on COM1.
7. Now enter the number that should be dialed when connecting to your ISP. Include any special digits such as "+" or "#". We will explore dialing rules below.

8. Now enter any authentication information your ISP requests.

9. You should not need to change any settings in **Advanced**. Most ISPs now use a dynamically assigned address.
i. To change the connection speed of your connection, wait for dial tone before dialing, wait for credit card, add dial-string modem commands, or cancel call after a set number of seconds, use the General tab.

<table>
<thead>
<tr>
<th>Advanced</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Connection preferences</strong></td>
</tr>
<tr>
<td>Data bits: 8</td>
</tr>
<tr>
<td>Parity: None</td>
</tr>
<tr>
<td>Stop bits: 1</td>
</tr>
<tr>
<td>Flow control: Hardware</td>
</tr>
</tbody>
</table>

**Terminal**
- Use terminal before connecting
- Use terminal after connecting
- Enter dialing commands manually

<table>
<thead>
<tr>
<th>General</th>
<th>Port Settings</th>
<th>TCP/IP</th>
<th>Servers</th>
</tr>
</thead>
</table>

ii. The Port Settings tab has options that should be left alone, unless your ISP indicates otherwise.

<table>
<thead>
<tr>
<th>Advanced</th>
</tr>
</thead>
</table>
| - Use server-assigned IP address
| - Use specific IP address 192.2.33.2 |
| - Use slip
| - Use software compression
| - Use IP header compression |

<table>
<thead>
<tr>
<th>General</th>
<th>Port Settings</th>
<th>TCP/IP</th>
<th>Servers</th>
</tr>
</thead>
</table>

iii. If the ISP you are connecting to does not use a dynamically assigned address, enter that information into the TCP/IP tab.

<table>
<thead>
<tr>
<th>Advanced</th>
</tr>
</thead>
</table>
| - Use server-assigned addresses
| - Use specific server address DNS: 192.123.5.22, Alt DNS: 0.0.0.0 WINS: 192.123.255.5, Alt WINS: 0.0.0.0 |

| General | Port Settings | TCP/IP | Servers |
iv. Finally, if your ISP requires special DNS or WINS information, enter it into the Servers tab.

10. Tap Finish to complete this wizard.

Connecting to your ISP:

1. Open the Connections screen.

2. Tap Manage Existing Connections

3. Tap and hold on the applicable dial-up settings and select Connect. You can delete the connection by selecting Delete.

4. Your modem will dial out and attempt to create the connection.

Creating a modem connection to your work:

Follow the above instructions, but, under My Work Network, select Add a new modem connection to begin.

Establishing exceptions for work URLs:

Some companies use periods in their intranet URLs (for example, intranet.companyname.com). If you attempt to connect to one of these URLs, Pocket Internet Explorer will search for the website on the Internet rather than on the company’s intranet. To connect to such intranet URLs, they must be entered as Work URL exceptions.

To add a new exception, from the Connections screen, tap Advanced tab → Select Networks → Exceptions... → Add new URL....
Simply enter a text string following the example and hit **ok**.

**Setting up a proxy server connection for work connections:**

If you are connected to your ISP or private network during synchronization, your PIN should download proper proxy settings during synchronization from your PC. If these settings are not on your PC or need to be changed, ask your ISP or network administrator for the proxy server name, server type, port, type of Socks protocol used, and your user name and password.

1. To create a new connection, under the **My Work Network** heading, tap **Add a new proxy server**.
2. Select **This network connects to the Internet** and **This network uses a proxy server**…
3. In the **Proxy server** box, enter the proxy server name.
For advanced options, select the Advanced… button from the Proxy Settings tab. This information should be given to you by your company’s network administrator.

4. To change existing settings, under My Work Network, tap Manage existing connections and access the Proxy tab.

Setting up a VPN connection for work connections:

A VPN connection helps you securely connect to servers, such as a corporate network, via the Internet. Ask your network administrator for your user name, password, domain name, TCP/IP settings, and host name or IP address of the VPN server.

1. To create a new VPN server connection, under the My Work Network heading, tap Add a new VPN server connection.

2. Enter the requested information including VPN type.
3. Next either indicate whether a preinstalled certificate should be used or rather a preshared key.

4. Next enter your login details. Press Advanced... to access more options.

i. Enter TCP/IP settings in the first tab.
ii. Enter Server DNS/WINS information in the second tab.

Connecting to a VPN server:
From the Connections main window, select Edit My VPN Servers.

Tap and hold on your server and tap-and-hold then select Connect. Note that through this screen you can delete your VPN server connection.

Your VPN Server will be accessed.
When connected, tapping on the ✨ icon in the notification area will show you the above bubble.

Establishing dialing rules for your modem connection

1. Press **Select Location** from the **Advanced** tab in Connection Settings.

2. Select **Enable dialing rules**. By default two dialing rules profiles exist: **Home** and **Work**. You can define your own by pressing **New...**. Press **Edit** to configure either profile.
3. You will be warned that your existing modem connections must include the correct country and region area code settings. After confirming this, press OK.

4. Modify the above values. Press Dialing Patterns… to change how dialing occurs.

5. Following the format of “e” represents country code, “f” represents area code, and “g” represents the number, enter how local, long distance, and international calls should be dialed. Press ok to save your changes.
Initiating a modem connection

To start the connection, simply start using one of the following programs. Your PiN will automatically begin connecting. Once connected, you can:

- Send and receive e-mail messages by using Inbox. Before you can use Inbox, you need to provide the information it needs to communicate with the e-mail server.
- Visit Web and WAP pages by using Pocket Internet Explorer.
- Send and receive instant messages with MSN Messenger.

Creating a wired Ethernet connection to an ISP or your work

1. You do not need to create a new connection on your PiN. Instead, you must purchase and configure an Ethernet card that is compatible with your PiN.

2. Insert the Ethernet card into your PiN. For instructions on inserting and using the Ethernet card, see the owner’s manual for the card.

3. The first time you insert the card, a notification bubble will appear, asking you whether the installed network card should be used to connect to The Internet or Work. After making that choice, you can either accept all default settings by pressing OK (most home networks will allow you to immediately get online without further configuration) or press Settings to configure the connection.

   i. Select the Advanced tab from the Connections Settings.

   ii. Select the Network Card tab to customize how each of your installed network card drivers connects.
iii. Highlight the driver name of the card you wish to configure.

iv. Indicate whether My network card connects to: either The Internet or Work.

v. Tap on the name of the driver to receive advanced options.

vi. Configure the IP address settings in the IP Address tab.

vii. Configure the DNS and WINS settings in the Name Servers tab.
NOTE: You must remove then reinsert your network card for these settings to take effect.

4. Connect the Ethernet card to the network by using a network cable. For information, see your owner’s manual.

5. Tap the icon in the notification area to see network status.

To start the connection, simply start using one of the programs listed in the preceding section. Once connected, you can perform the same activities as listed in the preceding section.

NOTE: Once your network card has been configured, you will immediately be connected.

Creating a wireless Ethernet connection to an ISP or your work

1. You do not need to create a new connection on your PiN. Instead, you must purchase and configure an Ethernet card that is compatible with your PiN.

2. Insert the wireless Ethernet card into your PiN. For instructions on inserting and using the Ethernet card, see the owner’s manual for the card.

3. The first time you insert the card, a notification bubble will appear, asking you whether the installed network card should be used to connect to The Internet or Work. Where possible, the Service Set Identifier (SSID) will be determined automatically. After making that choice, you can either accept all default settings by pressing OK (most home networks will allow you to immediately get online without further configuration) or press Settings to configure the connection.

4. Sometimes a network will require a WEP key. If so, you will be prompted for one at this point.

   i. Select the Advanced tab from the Connections Settings.

   ii. Select the Network Card tab to customize how each of your installed network card drivers connects.
iii. Highlight the driver name of the card you wish to configure. Indicate whether My network card connects to: either The Internet or Work. Tap on the name of the driver to receive advanced options.

iv. Configure the IP address settings in the IP Address tab.

v. Configure the DNS and WINS settings in the Name Servers tab.
NOTE: You must remove then reinsert your network card for these settings to take effect.

5. Select the **Network Card** button from **Connection Settings—Advanced** to configure your wireless networks.

   ![Network Card Settings](image)

   i. Networks that you have already configured are preferred networks and are listed in the **Wireless** tab. You can select to connect to only preferred networks or have your PiN search for and connect to any available network whether it is preferred or not. Press **Add New Settings...** if you do not see a network you’d like to connect to.

   ![Add New Settings](image)

   a. In the **General** tab you can set the network name (also known as SSID); this is only editable if you are creating a new wireless network profile else you are viewing a preferred network and the SSID has already been established. Indicate whether this network will connect you to **The Internet** or **Work**. Finally, if this is a new network profile, you can indicate whether this is a device-to-computer network.

   ![General Tab](image)

   b. To determine if authentication is needed, see your network administrator. To use data encryption, check the first checkbox. To use shared key authentication, check the second checkbox. To automatically use a network key, tap **The Key is provided for me automatically**; else, enter that key. For enhanced security, enable 802.11X network access and choose among the available EAP types.
Exchanging Data with other Mobile Devices

PiN Pocket PCs can access local or corporate networks and can also exchange data with other mobile devices, such as Pocket PCs, Handheld PCs, and Smartphones. Using Infrared or Bluetooth "Beam", you can send your contact files, appointments, notes, and many other file types to these devices with great ease.

One example is the Notes application. These instruction steps apply to Calendar, Contacts, Tasks, File Explorer, Pocket Word and Pocket Excel.

From the Tools menu, select Beam Note. Immediately, your PiN will seek an available Infrared port on a nearby mobile device. Make sure the IR ports are properly aligned, with no objects blocking the path. See the sections below to see how to send Beams from various Pocket PC applications.

Using Pocket Internet Explorer

Without connecting to the Internet, you can use Pocket Internet Explorer to browse mobile favorites and channels that have been downloaded to your PiN. You can also connect to the Internet through an ISP or a network connection and browse the Web.

To view mobile favorites and channels:

1. Tap the Favorites button to display your list of favorites.
2. Tap the page you want to view.

You will see the page that was downloaded the last time you synchronized with your desktop computer. If the page is not on your PiN, the favorite will be dimmed. You will need to synchronize with your desktop computer again to download the page to your PiN, or connect to the Internet to view the page.

To browse the Internet:

1. Set up a connection to your ISP or corporate network using Connections, as described in Chapter 16.

2. To connect and start browsing, do one of the following:
   - Tap the Favorites button, and then tap the favorite you want to view.
   - Tap View and then Address Bar. In the address bar that appears at the top of the screen, enter the Web address you want to visit and then tap on the green arrow icon.

Maintaining Favorites

Aside from Mobile Favorites created by an ActiveSync profile, you can create favorites of Internet websites.

1. Browse to a website using the above instructions.

2. You can create a new folder of favorites by pressing New Folder.
Enter the name and press Add.

3. Open the File Explorer Add/Delete tab in Favorites. Press the Add… button.

Either accept the suggested favorite name or enter your own. The associated URL will be displayed below the favorite name. Highlight an appropriate folder in Create in: and press Add.

Working with Webpages

By default, webpages will appear with images loaded. Let us visit a website to see how various options affect rendering of pages.
During loading, a spinning icon will appear in the upper right-hand corner. Tap \( \times \) to halt page loading.

Once loading has completed, tap \( \text{\ding{107}} \) to reload the page or \( \text{\ding{108}} \) to visit the last loaded page.

The View menu allows you to move forward to the next page (if \( \Box \) was just pressed), Fit to Screen (minimize horizontal scrolling by shrinking table width and image sizes), Show Images (or conversely Hide Images), Address Bar make visible, and change text size.

When the above website is loaded but with images hidden, image placeholders appear.
To show individual images, tap-and-hold on the image and choose **Show Picture**.

Now that image is revealed.

**NOTE**: It is a good idea to turn off images when connected over a wireless Internet connection, where you pay for each megabyte transferred. Large images can be expensive to download!

Text size can be changed from largest to smallest, as in desktop Internet Explorer.
View—History gives you single-click access to recently visited websites. You can view history by page title.

Alternatively, you can view history by URL.

Lastly, a webpage’s properties can be viewed by View—Properties. Here we can see protocol used, document type, size of document, security settings, and URL. In addition to strict HTML, Pocket Internet Explorer may be used to open common image files, WAP websites, and WML files.

When leaving a site using SSL to a public website, you will be reminded of this change in security level.
Configuring PIE

PIE gives you basic control over how webpages appear and how saved temporary Internet files are maintained.

In **Tools—Options** you can change the default home page by using the currently loaded page or the PIN default. Next, you can choose the size of history saved in days. Press **Clear History** to remove past history information. **Delete Files** will remove temporary cached files (such as webpages and images) to free space on your PIN.

Advanced options allow you to turn off cookies, clear cookies, warn when changing to an insecure page, and change the default character set.

**NOTE:** Some websites may not render properly if cookies have been disabled.
## 17. Troubleshooting

This chapter suggests possible solutions to common problems with your PiN. If you cannot find the answer to your question here, or if the recommended solution does not solve your problem, please contact your retailer for assistance or visit the Navman support website for your area (see Support Information, page 116).

### Troubleshooting

<table>
<thead>
<tr>
<th>Problem</th>
<th>Possible Cause</th>
<th>Recommended Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Operation Frozen</td>
<td><strong>1.1</strong> PiN software is “locked up” and will not respond. Software error</td>
</tr>
<tr>
<td>2</td>
<td>Power Problems</td>
<td><strong>2.1</strong> I can’t turn on my PiN while using battery power</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>2.2</strong> My PiN runs out of power quickly.</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>2.3</strong> My PiN runs very slowly</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>2.4</strong> My PiN runs very slowly</td>
</tr>
</tbody>
</table>
### Memory Problems

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>3.1</td>
<td>My PiN tells me it has insufficient memory.</td>
<td>PiN memory full</td>
</tr>
<tr>
<td>3.2</td>
<td>My PiN tells me it has insufficient memory and I can’t delete any programs</td>
<td>PiN Memory full</td>
</tr>
</tbody>
</table>
| 3.3 | My PiN tells me it has insufficient memory and I can’t delete any more files or programs | PiN Memory full | • Delete all files and clear history from Internet Explorer. In Internet Explorer, tap [Tools] → [Options]. Tap [Delete Files] and [Clear History].  
• Move email attachments to the memory card. In Inbox, tap [Tools] → [Options] → [Storage] tab and check [Store attachments on storage card]. All attachments are moved to the memory card and new attachments are automatically stored on the memory card.  
• If the memory card is full, and all data stored thereon is required, it is possible to purchase extra and/or larger memory cards. |

### Screen Problems

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>4.1</td>
<td>Screen does not activate when I turn on my PiN</td>
<td>Low battery</td>
</tr>
<tr>
<td>4.2</td>
<td>Screen does not respond when battery is charged.</td>
<td>Software error</td>
</tr>
<tr>
<td>4.3</td>
<td>The screen is frozen</td>
<td>Software error</td>
</tr>
<tr>
<td>4.4</td>
<td>Screen is hard to read</td>
<td>Backlight deactivated</td>
</tr>
<tr>
<td>4.5</td>
<td>Screen is hard to read and backlight is activated</td>
<td>User is in a poorly lit location</td>
</tr>
<tr>
<td>4.6</td>
<td>Screen is hard to read and backlight is activated</td>
<td>Fonts unclear</td>
</tr>
</tbody>
</table>
| 4.7 | Writing on screen is too small | User requires larger text in order to read clearly | Check the Enable ClearType check box. Increase the size of the text on screen.  
• In Notes, tap **Tools** and select a zoom percentage.  
• In Pocket Word and Pocket Excel, tap **View** ➔ **Zoom** and select a zoom percentage.  
• In Pocket Internet Explorer, tap **View** ➔ **Text Size** and select a size.  
• In Calendar, Contacts and Tasks, tap **Tools** ➔ **Options** and select **Use large font**. |
| 4.8 | Keys on electronic keyboard too small | User requires larger text in order to read clearly | Increase the size of the keys on the keyboard.  
Tap ➔ **Settings** ➔ **Personal** tab ➔ **Input** icon. Select the **Large Keys** check box. |
| 4.9 | My PiN doesn’t respond accurately to stylus taps | Screen incorrectly aligned | Tap ➔ **Settings** ➔ **System** tab ➔ **Screen** icon. Click **Align** Screen and follow the PiN’s instructions. If you cannot correctly tap your selection, you can Hard Reset the PiN |
| 5 | **Computer Synchronization Problems** |  |
| 5.1 | My PiN cannot synchronize with my computer. | Incorrect version of ActiveSync installed on computer | Load the version of ActiveSync provided with your PiN onto your computer. |
| 5.2 | My PiN cannot synchronize with my computer | USB Cable not properly connected | Ensure that the USB cable between your computer and your PiN is securely connected to both machines. Do not run the USB cable via a USB hub. |
| 5.3 | My PiN cannot synchronize with my computer | Connection not being recognized | Ensure that both the PiN and the computer are turned on before establishing the connection. |
| 5.4 | My PiN cannot synchronize with my computer | USB Connection enabling problem | Make sure that the USB connection is enabled in ActiveSync on your desktop computer. If the USB connection is already enabled, disable the USB connection, close the Connection Settings window and then reopen and re-enable the USB connection. |
| 5.5 | My PiN cannot synchronize with my computer | USB Connection enabling problem | Soft Reset your PiN before connecting the USB cable. Always disconnect your PiN before you restart your computer. |
| 5.6 | My PiN cannot synchronize with my computer | Multiple Pocket PC/PDA connections | Connect only one Pocket PC or PDA to your computer at a time. |
| 5.7 | My PiN cannot synchronize with my computer | Too many active connections | Make sure that you do not have any other active connections.  
Tap and tap **Today**. Tap or at the bottom of the screen and then tap **Disconnect**. |

| 6 | **Infra-Red (IR) Transfer Problems** |  |
### 6.1 I cannot transfer data using an infrared connection

| IR ports not transferred too much data | Transfer only one file, or no more than 25 contact cards, at a time. |

### 6.2 Infrared connection not recognized

| IR ports not aligned | Position the IR ports so that they line up in a distance less than 20 cm (8 inches) but more than 5 cm (2 inches) apart. Ensure that there are no physical obstacles between the IR ports. |

### 6.3 Infrared connection not recognized

| Lighting interference | Some types of light interfere with IR communications. Try moving to a different location or turning off some lights. |

### 7 Network Synchronization Problems

#### 7.1 I cannot connect to my network

| Network card incompatibility | Make sure that your network card is compatible with your PiN |

#### 7.2 I cannot connect to my network

| Drivers not installed | Make sure that you have installed the proper drivers for your PiN |

#### 7.3 I cannot connect to my network

| Network card properties incorrectly set | In the properties for your network card, make sure that you have correctly configured the IP settings, and the addresses of your DNS servers and/or WINS servers. Your network administrator can verify this |

#### 7.4 I cannot connect to my network

| Server information not provided | Make sure that you have added necessary server information. Tap > Settings > Connections tab > Connections > Advanced tab > Network Card. Select the installed network card (usually the card’s name) and enter any necessary information. Most networks use DHCP to assign IP addresses dynamically; you should not have to change or enter any IP address settings unless your network administrator instructs you to do so |

#### 7.5 I cannot connect to my network

| Incorrect user name or password | Verify with your network administrator that your user name and password are correct. |

#### 7.6 I cannot connect to my network

| Network unavailable | Verify with your network administrator that the network is available and you are authorized to connect to it. |

#### 7.7 I cannot connect to my network

| PiN of the same name already connected | Change your PiN’s PiN name. Tap > Settings > System tab > About > PiN ID tab. |

#### 7.8 I cannot synchronize across my network

| Network connection not present in Active Sync | If Network Connection is not listed as a connection method in the ActiveSync dialog box when starting synchronization, wait a few minutes and try again. Also, if synchronization does not start right away, the network is probably busy, and it may take a minute for your Pocket PC to connect to the network. |
18. Regulatory Information

Regulations Statements

Class B Regulations

USA
Federal Communications Commission Radio Frequency Interference Statement
NOTE:
This equipment has been tested and found to comply with the limits for a Class B digital PiN pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

• Reorient or relocate the receiving antenna.
• Increase the separation between the equipment and receiver.
• Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
• Consult the dealer or an experienced radio/TV technician for help.

Any changes or modifications not expressly approved by the manufacturer could void the user’s authority to operate the equipment.

Please note:
The use of a non-shielded interface cable with this equipment is prohibited.

Canada
Canadian Department Of Communications
Radio Interference Regulations Class B Compliance Notice
This Class B digital apparatus meets all requirements of the Canada Interference-Causing equipment regulations.

Cet appareil numérique de Classe B respecte toutes les exigences du Règlement Canadien sur le matériel brouilleur.

Operation is subject to the following two conditions: (1) this PiN may not cause interference, and (2) this PiN must accept any interference, including interference that may cause undesired operation of the PiN."
Standards Compliance

- Europe (CE)
  - Complies with Radio & Telecommunication Terminal Equipment Directive (RTTE)
- e-mark
  - 95/54/EC Automotive EMC Directive
- C-tick
  - Radio Communications (EMC Standards) Notice 2004 EN 55022 (IT Equipment) Radiated & Conducted Emissions

Safety Precautions

Charging

- Use only the AC adapter supplied with your PiN; use of another type of AC adapter will result in malfunction and/or danger.
- Use only the car charger supplied with your PiN; use of another type of car charger will result in malfunction and/or danger.

AC Adapter

- Do not use the adapter in a high moisture environment. Never touch the adapter when your hands or feet are wet.
- Allow adequate ventilation around the adapter when using it to operate the PiN or charge the battery. Do not cover the AC adapter with paper or other objects that will reduce cooling. Do not use the AC adapter while it is inside a carrying case.
- Connect the adapter to a proper power source. The voltage and grounding requirements are found on the product case and/or packaging.
- Do not use the adapter if the cord becomes damaged.
- Do not attempt to service the unit. There are no serviceable parts inside. Replace the unit if it is damaged or exposed to excess moisture.
Battery

Please read and follow the handling instructions for the battery before use. Improper use of the battery may cause heat, fire, explosion, damage or capacity deterioration of the battery. However, the manufacturer will not guarantee against any accident caused by the usage which is not written here.

DANGER

- Do not dip or wet the battery in water, seawater, or other liquid. If the protecting pin assembled in the battery is damaged, the battery may be charged with an abnormal current and voltage, which may result in the cause of heat generation, explosion, or fire of the battery.

- The battery has a predetermined polarity. If the battery will not connect well to the charger or equipment, do not try to connect the battery forcefully. Check the polarity first. In the case the battery is connected in reverse, it is charged reversely and may cause acid leakage, heat generation, explosion, or fire due to an abnormal chemical reaction.

- Do not put the battery into a fire or heat it. In such a case, the insulator in the battery may be melted, the safety vent and structure may be damaged, all of which may cause heat generation, explosion, or fire.

- Do not connect the battery reversed in positive (+) and negative (-) terminals in the charger or equipment. In the case the battery is connected in reverse, it is charged reversely during charge, and causes an excessive current during discharge, and may cause heat generation, explosion, or fire due to an abnormal chemical reaction.

- Do not let the battery terminals ( + and - ) contact a wire or any metal ( like a metal necklace or a hairpin ) with which it carried or stored together. In such a case, the battery is shorted and causes an excessive current, which may result in heat generation, explosion, or fire.

- Do not apply heavy impact to the battery, or throw or drop it. Strong impact may damage the protecting pin, which may result in heat generation, explosion, or fire of the battery.

- Do not drive a nail in, hit with a hammer, or stamp on the battery. In such a case, the battery may be deformed and shorted, and the protecting pin may be damaged, which may cause heat generation, explosion, or fire of the battery.

- Do not solder the battery directly. Heat applied during soldering may damage the insulator or the safety vent and mechanism, which may result in acid leakage, heat generation, explosion, or fire of the battery.

- Do not disassemble or alter the battery. The battery contains a safety mechanism and a protecting pin in order to avoid any danger. If these are damaged, heat, explosion or fire may be caused.

- Charge the battery every 6 months to the amount specified by the manufacturer, even if the battery is not used. An excessive over-discharge may cause an abnormal chemical reaction, which may result in the cause of acid leakage, or fire of the battery.

About the Infrared LED

The IR port located on the Pocket PC is evaluated as a Class 1 LED (Light-Emitting Diode) device according to International Standard IEC 60 825-1 (EN60825-1) requirements.

CLASS 1 LED PRODUCT
Support Information

Support for Australia:
Navman Australia Pty. Ltd
PO Box 479
Gladesville
NSW 2111
Australia
pcnsupport.aus@navman.com
www.navman.com

Support for New Zealand:
Navman NZ Ltd.
PO Box 68-155
Newton
Auckland
New Zealand
pcnsupport.nz@navman.com
www.navman.com

Support for Europe:
Navman Europe Limited
4G Gatwick House
Peeks Brook Lane
Horley, Surrey RH6 9ST
United Kingdom
support@navman-europe.com
www.navman-europe.com

Support for the US and Canada:
Navman USA Limited
27142 Burbank
Foothill Ranch, CA 92610
United States of America
Phone: 866-9-NAVMAN
support@navmanusa.com
www.navmanusa.com

Compliance
This PiN complies with part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) This PiN may not cause harmful interference, and (2) this PiN must accept any interference received, including interference that may cause undesired operation.

NAVMAN DISCLAIM ALL LIABILITY FOR ANY USE OF THIS PRODUCT IN A WAY THAT MAY CAUSE ACCIDENTS, DAMAGE OR VIOLATE THE LAW.

Copyright
© 2005 Navman NZ Limited. Navman is a registered trademark of Navman NZ Limited. All rights reserved. Microsoft Windows 98 SE, ME, 2000 or XP SP1, Internet Explorer, ActiveSync are registered trademarks of Microsoft Corporation. All rights reserved. Microsoft Passport and Windows Mobile are trademarks of Microsoft Corporation. All rights reserved. SmartST is a trademark of Navman NZ Limited. All rights reserved. Acer is a registered trademark of Acer Inc. All rights reserved. Adobe Reader is a registered trademark of Adobe Systems Incorporated. All rights reserved. Jot is a registered trademark of Communications Intelligence Corporation. All rights reserved. Graffiti is a registered trademark of palmOne, Inc. All rights reserved. All other trademarks and registrations are the property of their respective owners. Published in New Zealand.

MN000280B